
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/Site/site-assets/favicon.ico" sizes="32x32">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepire.de/Site/xmlrpc.php" />
<title>Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt &ndash; GamePire</title>

<meta name="description" content="Pokémon Schwert und Schild, der sehnlichst erwartete neue Pokémon Titel für Nintendo Switch, erscheint am 15. November. In einem Stream ..."/>
<link rel="canonical" href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt &ndash; GamePire" />
<meta property="og:description" content="Pokémon Schwert und Schild, der sehnlichst erwartete neue Pokémon Titel für Nintendo Switch, erscheint am 15. November. In einem Stream ..." />
<meta property="og:url" content="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:publisher" content="https://www.facebook.com/GamePire/" />
<meta property="article:author" content="http://www.facebook.com/GamePire" />
<meta property="article:tag" content="Nintendo Switch" />
<meta property="article:tag" content="Pokémon" />
<meta property="article:tag" content="Pokémon Company" />
<meta property="article:tag" content="Schwert und Schild" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-06-05T16:50:01+00:00" />
<meta property="article:modified_time" content="2019-06-07T14:43:01+00:00" />
<meta property="og:updated_time" content="2019-06-07T14:43:01+00:00" />
<meta property="og:image" content="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Wolly.jpg" />
<meta property="og:image:secure_url" content="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Wolly.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="https://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="https://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt Kommentar-Feed" href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='https://www.gamepire.de/?p=11697' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="https://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>

    <style type="text/css">

    body {
    }
    body.admin-bar #wphead {
       padding-top: 0;
       padding-bottom: 0px !important;
    }
    body.admin-bar #wpadminbar.no-grav {
        top: 5px !important;
        padding-bottom: 0px !important;
        bottom: 0;
    }
    body.admin-bar {
        padding-bottom: 0px !important;
    }
    </style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		


<script type="text/javascript" src="//advertising.ingame.de/adframework/async/d4cae281f220576de3a3da908f7f07c8/inAdFramework.min.js"></script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768490552741171",
    enable_page_level_ads: true
  });
</script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 22081);
</script>
<!---VibrantMedia AdTag End -->


<script>
function show(target) {
    document.getElementById(target).style.display = 'block';
}

function hide(target) {
    document.getElementById(target).style.display = 'none';
}
</script>
<script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script>




<script type="text/javascript">inAdFramework.pagehooks.header();</script>



<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Wir nutzen Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.gamepire.de/impressum',
  theme: 'light-floating'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>

</head>

<body class="post-template-default single single-post postid-11697 single-format-standard  wide">


<script type="text/javascript">inAdFramework.pagehooks.body();</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/" title="Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt">Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/sony-erhoeht-kosten-fuer-playstation-plus-monatsabo/" title="Sony erhöht Kosten für PlayStation Plus Monatsabo">Sony erhöht Kosten für PlayStation Plus Monatsabo</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/in-japan-koennt-ihr-jetzt-offizielle-pokemon-hochzeiten-feiern/" title="In Japan könnt ihr jetzt offizielle Pokémon Hochzeiten feiern">In Japan könnt ihr jetzt offizielle Pokémon Hochzeiten feiern</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/amazon-zieht-bei-vorbestellungen-demnaechst-sofort-euer-geld-ein/" title="Amazon zieht bei Vorbestellungen demnächst sofort euer Geld ein">Amazon zieht bei Vorbestellungen demnächst sofort euer Geld ein</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/das-diesjaehrige-cod-ist-call-of-duty-modern-warfare/" title="Das diesjährige CoD ist Call of Duty: Modern Warfare">Das diesjährige CoD ist Call of Duty: Modern Warfare</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube fa-2"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="https://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" class="menu-image menu-image-title-hide jetpack-lazy-image" alt="" data-lazy-src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<ul class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="https://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.gamepire.de/kategorie/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a href="https://www.gamepire.de/kategorie/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2619"><a href="https://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" class="menu-image menu-image-title-hide jetpack-lazy-image" alt="" data-lazy-src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="https://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="https://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="https://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="https://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="https://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="https://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="https://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="https://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="https://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="https://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="https://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-622"><a href="https://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="https://www.gamepire.de/kategorie/articles/report/" class="menu-image-title-after"><span class="menu-image-title">Report</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">First Facts</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">Previews</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">Reviews</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">Feature</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="https://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-9479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9479"><a href="https://www.gamepire.de/kategorie/esport/" class="menu-image-title-after"><span class="menu-image-title">ESPORT</span></a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
<li id="menu-item-10417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10417"><a href="https://www.gamepire.de/live/" class="menu-image-title-after"><span class="menu-image-title">FLITZI LIVE</span></a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Wolly-1920x1080.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;">Bild(er): &copy; Pokémon Company</div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>

<div class="takeover__wrapper">

<script type="text/javascript">inAdFramework.displayAd("takeover");</script>

<div class="takeover__content-wrapper">

                <div class="inner-wrap clearfix">

                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-11697" class="post-11697 post type-post status-publish format-standard has-post-thumbnail hentry category-highlights category-mobile category-news category-nintendo-3ds category-nintendo-switch category-presented tag-nintendo-switch tag-pokemon tag-pokemon-company tag-schwert-und-schild">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/" title="18:50" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-06-05T18:50:01+02:00">5. Juni 2019</time> // 18:50 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">von Stefan Prodan</a></span></span>
      
               <span class="comments"><a href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11697 https://www.gamepire.de/?p=11697"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;t=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;title=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Wolly.jpg&amp;description=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->
<p>Pokémon Schwert und Schild, der sehnlichst erwartete neue Pokémon Titel für Nintendo Switch, erscheint am 15. November. In einem Stream hat die Pokémon Company endlich mehr über die Region Galor verraten und was Sammler der beliebten Taschenmonster dort erwartet.</p>



<p>Mit Freunden spielen<br>Kämpfe haben sich seit Beginn der Pokémon Spiele nicht allzu sehr verändert, auch das für Pokémon Schwert und Schild geplante Koop-Feature ist für die Reihe nicht gänzlich neu. Raids hingegen wird es mit Schwert und Schild das erste Mal geben.</p>



<ul class="wp-block-gallery aligncenter columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg" alt data-id="11705" data-link="https://www.gamepire.de/?attachment_id=11705" class="wp-image-11705 jetpack-lazy-image" data-lazy-srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg 1920w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-400x225.jpg 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-770x433.jpg 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-768x432.jpg 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-24x14.jpg 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-36x20.jpg 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-48x27.jpg 48w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg" alt="" data-id="11705" data-link="https://www.gamepire.de/?attachment_id=11705" class="wp-image-11705" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg 1920w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-400x225.jpg 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-770x433.jpg 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-768x432.jpg 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-24x14.jpg 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-36x20.jpg 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-48x27.jpg 48w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><noscript><img src="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg" alt data-id="11705" data-link="https://www.gamepire.de/?attachment_id=11705" class="wp-image-11705 jetpack-lazy-image" data-lazy-srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg 1920w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-400x225.jpg 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-770x433.jpg 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-768x432.jpg 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-24x14.jpg 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-36x20.jpg 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-48x27.jpg 48w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg" alt="" data-id="11705" data-link="https://www.gamepire.de/?attachment_id=11705" class="wp-image-11705" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-1920x1080.jpg 1920w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-400x225.jpg 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-770x433.jpg 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-768x432.jpg 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-24x14.jpg 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-36x20.jpg 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Raids-48x27.jpg 48w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></noscript></figure></li></ul>



<p>Während der Max Raids kämpft ihr mit euren Freunden gegen mächtige Pokémon und habt dabei natürlich die Möglichkeit, selbst seltene Pokémon zu fangen. Insgesamt 4 Freunde können dabei lokal oder online miteinander spielen. Diese Pokémon werden super groß und super mächtig sein, was zu einer neuen Mechanik namens &#8222;Dynamaximierung&#8220; gehört. Ihr könnt auch eure eigenen Pokémon &#8222;dynamaximieren&#8220;, was sie riesig macht und alle ihre Aktionen für drei Runden in mächtige Z-Moves verwandelt.</p>



<p>Neue Region, neues Pokemon<br>Wie jedes neue Pokémon Spiel gibt es die volle Ladung neuer Pokémon. Bei der Wahl des ersten Partner-Pokémon müssen Spieler sich zwischen Chimpep, Hopplo und Memmeon entscheiden.<br><br><strong>Chimpep</strong><br>Kategorie: Schimpansen-Pokémon<br>Typ: Pflanze<br>Größe: 0,3 m<br>Gewicht: 5,0 kg<br>Fähigkeit: Notdünger<br><br><strong>Hopplo</strong><br>Kategorie: Hasen-Pokémon<br>Typ: Feuer<br>Größe: 0,3 m<br>Gewicht: 4,5 kg<br>Fähigkeit: Großbrand<br></p>



<p><strong>Memmeon</strong><br>Kategorie: Wasserechsen-Pokémon<br>Typ: Wasser<br>Größe: 0,3 m<br>Gewicht: 4,0 kg<br>Fähigkeit: Sturzbach </p>



<p>Die Galar-Region ist die Heimat vieler verschiedener Pokémon. Über die Biologie dieser Pokémon ist noch nicht viel bekannt, ein paar Details können wir euch schon mal verraten.<br><br><strong>Cottini</strong><br>Kategorie: Blumenzier-Pokémon<br>Typ: Pflanze<br>Größe: 0,4 m<br>Gewicht: 2,2 kg<br>Fähigkeit: Wollflaum/Belebekraft<br></p>



<p><strong>Cottomi</strong><br>Kategorie: Baumwollzier-Pokémon<br>Typ: Pflanze<br>Größe: 0,5 m<br>Gewicht: 2,5 kg<br>Fähigkeit: Wollflaum/Belebekraft </p>



<p><strong>Wolly</strong><br>Kategorie: Schaf-Pokémon<br>Typ: Normal<br>Größe: 0,6 m<br>Gewicht: 6,0 kg<br>Fähigkeit: Flauschigkeit/Angsthase<br></p>



<p><strong>Krarmor</strong><br>Kategorie: Krähen-Pokémon<br>Typ: Flug + Stahl<br>Größe: 2,2 m<br>Gewicht: 75,0 kg<br>Fähigkeit: Erzwinger/Anspannung <br></p>



<p><strong>Kamalm</strong><br>Kategorie: Biss-Pokémon<br>Typ: Wasser + Gestein<br>Größe: 1,0 m<br>Gewicht: 115,5 kg<br>Fähigkeit: Titankiefer/Panzerhaut </p>



<p>Pokémon Schwert und Schild stellt auch zwei neue, legendäre Pokemon vor: Zacian und Zamazenta. Zacian trägt ein Schwert im Mund, Zamazenta trägt einen Schild. Das könnte ja was mit dem Titel des Spiels zu tun haben&#8230;</p>



<p>Das Spiel kommt am 15. November in den Handel. Wer völlig im Fan-Fieber ist, der kann beide Spiele ab sofort im  Doppelpack vorbestellen. Vielleicht macht es Si Vielleicht verschenken Sie einen an einen Freund, damit Sie zusammen an Max Raid Battles teilnehmen können.</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;t=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;title=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Wolly.jpg&amp;description=Pok%C3%A9mon+Schwert+und+Schild+hat+Koop-Raids+%E2%80%93+und+was+es+sonst+noch+an+Neuigkeiten+gibt" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="https://www.gamepire.de/tag/nintendo-switch/" rel="tag">Nintendo Switch</a>, <a href="https://www.gamepire.de/tag/pokemon/" rel="tag">Pokémon</a>, <a href="https://www.gamepire.de/tag/pokemon-company/" rel="tag">Pokémon Company</a>, <a href="https://www.gamepire.de/tag/schwert-und-schild/" rel="tag">Schwert und Schild</a></span></div>
           
           <div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img class="avatar avatar-100 photo jetpack-lazy-image" width="64" height="64" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript><noscript><img class="avatar avatar-100 photo jetpack-lazy-image" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg" data-lazy-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gamepire.de/author/stefan-p/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Stefan Prodan</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Ich bin seit 2004 Chefredakteur und Leiter von GamePire. Als Evil Genius hinter den Kulissen und Gaming/Tech-Nerd gehört FIFA für mich nach 15 Jahren in der Gaming-Industrie immer noch genauso jedes Jahr zu den Highlights wie krachende Action- und Horror-Games oder super-schnelle Racing-Titel. Über innovative Hardware freue ich mich immer sehr und bin zudem ausgesprochener Fan der VR-Technologie. Auf Social Networks bin ich zuhause! See you there!</p>
</div></div><div class="saboxplugin-web "><a href="http://www.gamepire.de" target="_self" rel="nofollow">http://www.gamepire.de</a></div><div class="clearfix"></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="https://www.gamepire.de/articles/news/sony-erhoeht-kosten-fuer-playstation-plus-monatsabo/" rel="prev"><span class="meta-nav">&larr;</span> Sony erhöht Kosten für PlayStation Plus Monatsabo</a></li>
                        <li class="next"></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/02/The-Legend-of-Zelda-Breath-of-the-Wild-Climbing-Art-400x222.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/nintendos-dlc-plaene-fuer-the-legend-of-zelda-breath-of-the-wild-werden-fans-nicht-ueberraschen/" rel="bookmark" title="Nintendos DLC-Pläne für The Legend of Zelda: Breath of the Wild werden Fans nicht überraschen">Nintendos DLC-Pläne für The Legend of Zelda: Breath of the Wild werden Fans nicht überraschen</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/nintendos-dlc-plaene-fuer-the-legend-of-zelda-breath-of-the-wild-werden-fans-nicht-ueberraschen/" title="21:38" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-02-14T21:38:52+02:00">14. Februar 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/nintendos-dlc-plaene-fuer-the-legend-of-zelda-breath-of-the-wild-werden-fans-nicht-ueberraschen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8811 http://www.gamepire.de/?p=8811">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/03/Super-Smash-Bros-Mario-vs-Bowser-400x200.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/" rel="bookmark" title="Super Smash Bros. erscheint noch 2018 für die Switch">Super Smash Bros. erscheint noch 2018 für die Switch</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/" title="10:31" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-09T10:31:23+02:00">9. März 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10989 https://www.gamepire.de/?p=10989">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/03/Nintendo-NX-Logo-400x180.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/bericht-nintendos-neue-konsole-nx-verschoben-massenproduktion-startet-erst-anfang-2017/" rel="bookmark" title="Bericht: Nintendos neue Konsole NX verschoben, Massenproduktion startet erst Anfang 2017">Bericht: Nintendos neue Konsole NX verschoben, Massenproduktion startet erst Anfang 2017</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/bericht-nintendos-neue-konsole-nx-verschoben-massenproduktion-startet-erst-anfang-2017/" title="11:05" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-06-02T11:05:06+02:00">2. Juni 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/bericht-nintendos-neue-konsole-nx-verschoben-massenproduktion-startet-erst-anfang-2017/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="6202 http://www.gamepire.de/?p=6202">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    
    <script type="text/javascript">inAdFramework.displayAd("adzoneA");</script>
    <center><span class="anzeige">Anzeige</span></center>
</div>


<div class="Carousel-Unit-Mobile">
         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Large Mobile Banner -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:320px;height:100px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="8407634843"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
<center><span class="anzeige">Anzeige</span></center>
</div>


      
<div id="comments" class="comments-area">

        
        
        
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/#respond" style="display:none;">Antworten abbrechen</a></small></h3><p class="must-log-in">Du musst <a href="https://www.gamepire.de/Site/wp-login.php?itsec-hb-token=log-me-in&redirect_to=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fpokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt%2F">angemeldet</a> sein, um einen Kommentar abzugeben.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/">                                  <h2ne>Pokémon Schwert und Schild hat Koop-Raids – und was es sonst noch an Neuigkeiten gibt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/" title="18:50" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-06-05T18:50:01+02:00">5. Juni 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/pokemon-schwert-und-schild-hat-koop-raids-und-was-es-sonst-noch-an-neuigkeiten-gibt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11697 https://www.gamepire.de/?p=11697">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Schwert-Schild-Wolly-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/sony-erhoeht-kosten-fuer-playstation-plus-monatsabo/">                                  <h2ne>Sony erhöht Kosten für PlayStation Plus Monatsabo</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/sony-erhoeht-kosten-fuer-playstation-plus-monatsabo/" title="16:06" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-06-03T16:06:52+02:00">3. Juni 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/sony-erhoeht-kosten-fuer-playstation-plus-monatsabo/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11676 https://www.gamepire.de/?p=11676">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/PlayStation-Plus-400x212.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/in-japan-koennt-ihr-jetzt-offizielle-pokemon-hochzeiten-feiern/">                                  <h2ne>In Japan könnt ihr jetzt offizielle Pokémon Hochzeiten feiern</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/in-japan-koennt-ihr-jetzt-offizielle-pokemon-hochzeiten-feiern/" title="19:34" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-06-02T19:34:18+02:00">2. Juni 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/in-japan-koennt-ihr-jetzt-offizielle-pokemon-hochzeiten-feiern/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11661 https://www.gamepire.de/?p=11661">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Pokemon-Weeding-Japan-Teaser-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/amazon-zieht-bei-vorbestellungen-demnaechst-sofort-euer-geld-ein/">                                  <h2ne>Amazon zieht bei Vorbestellungen demnächst sofort euer Geld ein</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/amazon-zieht-bei-vorbestellungen-demnaechst-sofort-euer-geld-ein/" title="18:49" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-06-01T18:49:04+02:00">1. Juni 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/amazon-zieht-bei-vorbestellungen-demnaechst-sofort-euer-geld-ein/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11657 https://www.gamepire.de/?p=11657">1</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/06/Amazon-Shipping-Roads-400x214.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/das-diesjaehrige-cod-ist-call-of-duty-modern-warfare/">                                  <h2ne>Das diesjährige CoD ist Call of Duty: Modern Warfare</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/das-diesjaehrige-cod-ist-call-of-duty-modern-warfare/" title="10:14" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-05-31T10:14:12+02:00">31. Mai 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/das-diesjaehrige-cod-ist-call-of-duty-modern-warfare/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11683 https://www.gamepire.de/?p=11683">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/05/CoD_MW_Reveal_06-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/was-ist-eigentlich-death-stranding-hideo-kojima-erklaert-es-endlich/">                                  <h2ne>Was ist eigentlich Death Stranding? Hideo Kojima erklärt es endlich</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/was-ist-eigentlich-death-stranding-hideo-kojima-erklaert-es-endlich/" title="09:51" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-05-31T09:51:29+02:00">31. Mai 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/was-ist-eigentlich-death-stranding-hideo-kojima-erklaert-es-endlich/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11653 https://www.gamepire.de/?p=11653">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/12/Death-Stranding-Mads-Mikkelsen-400x201.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/death-stranding-kojima-verraet-releasedatum-und-es-kommt-viel-frueher-als-ihr-dachtet/">                                  <h2ne>Death Stranding: Kojima verrät Releasedatum und es kommt viel früher als ihr dachtet!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/death-stranding-kojima-verraet-releasedatum-und-es-kommt-viel-frueher-als-ihr-dachtet/" title="14:13" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-05-30T14:13:26+02:00">30. Mai 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/death-stranding-kojima-verraet-releasedatum-und-es-kommt-viel-frueher-als-ihr-dachtet/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11649 https://www.gamepire.de/?p=11649">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/09/Death-Stranding-Norman-Reedus-with-Baby-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/esport/kommt-league-of-legends-fuers-handy/">                                  <h2ne>Kommt League of Legends fürs Handy?</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/esport/kommt-league-of-legends-fuers-handy/" title="16:31" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-05-23T16:31:59+02:00">23. Mai 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/esport/kommt-league-of-legends-fuers-handy/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11636 https://www.gamepire.de/?p=11636">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/04/League-of-Legends-Gameplay-02-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/sony-zeigt-ps5-ladezeiten-in-einem-video/">                                  <h2ne>Sony zeigt PS5 Ladezeiten in einem Video</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/sony-zeigt-ps5-ladezeiten-in-einem-video/" title="10:23" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-05-21T10:23:20+02:00">21. Mai 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/sony-zeigt-ps5-ladezeiten-in-einem-video/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11631 https://www.gamepire.de/?p=11631">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/05/PlayStation-Logo-Icon-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/blizzard-nicht-auf-der-gamescom-2019/">                                  <h2ne>Blizzard NICHT auf der gamescom 2019</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/blizzard-nicht-auf-der-gamescom-2019/" title="16:36" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-05-01T16:36:34+02:00">1. Mai 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/blizzard-nicht-auf-der-gamescom-2019/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11624 https://www.gamepire.de/?p=11624">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2014/09/Blizzard-HQ-e1411551905545-400x252.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/tech/sony-nennt-erste-offizielle-details-zur-playstation-5-8k-ray-tracing-ssd-releasefenster-und-mehr/">                                  <h2ne>Sony nennt erste offizielle Details zur PlayStation 5: 8K, Ray-Tracing, SSD, Releasefenster und mehr!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/tech/sony-nennt-erste-offizielle-details-zur-playstation-5-8k-ray-tracing-ssd-releasefenster-und-mehr/" title="13:45" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-04-17T13:45:40+02:00">17. April 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/tech/sony-nennt-erste-offizielle-details-zur-playstation-5-8k-ray-tracing-ssd-releasefenster-und-mehr/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11594 https://www.gamepire.de/?p=11594">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/03/PlayStation-Cloud-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/microsoft-bestaetigt-xbox-one-s-all-digital-edition-ohne-disc-laufwerk/">                                  <h2ne>Microsoft bestätigt Xbox One S All-Digital Edition ohne Disc-Laufwerk</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/microsoft-bestaetigt-xbox-one-s-all-digital-edition-ohne-disc-laufwerk/" title="11:05" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-04-17T11:05:52+02:00">17. April 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/microsoft-bestaetigt-xbox-one-s-all-digital-edition-ohne-disc-laufwerk/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11600 https://www.gamepire.de/?p=11600">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/04/Xbox-One-S-All-Digital-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/europaeische-pokemon-internationalmeisterschaften-alle-infos-und-zeiten-zum-live-stream/">                                  <h2ne>Europäische Pokémon Internationalmeisterschaften: Alle Infos und Zeiten zum Live Stream</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/europaeische-pokemon-internationalmeisterschaften-alle-infos-und-zeiten-zum-live-stream/" title="17:16" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-04-12T17:16:49+02:00">12. April 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/europaeische-pokemon-internationalmeisterschaften-alle-infos-und-zeiten-zum-live-stream/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11589 https://www.gamepire.de/?p=11589">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/04/Pokemon_Pikachu_Hug-400x230.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/tech/astro-gaming-zeigt-neues-a40-tr-headset-und-mixamp-pro-tr-verstaerker/">                                  <h2ne>ASTRO Gaming zeigt neues A40 TR Headset und MixAmp Pro TR Verstärker</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/tech/astro-gaming-zeigt-neues-a40-tr-headset-und-mixamp-pro-tr-verstaerker/" title="09:26" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2019-04-12T09:26:55+02:00">12. April 2019</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/tech/astro-gaming-zeigt-neues-a40-tr-headset-und-mixamp-pro-tr-verstaerker/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11580 https://www.gamepire.de/?p=11580">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2019/04/Astro-A40TR-MixAmpProTR-PS4-4Gen-400x219.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>
                 </div>

         <center><span class="anzeige">Anzeige</span></center>
      </div>
        <div id="no-news-ads"><script type="text/javascript">inAdFramework.displayAd("adzoneC");</script></div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:360px; background-color: #ffffff; padding-bottom: 6px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;2135450873&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;3&quot;,&quot;mid&quot;: &quot;MTY1NGQwYw==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;ODY1NmU2NDdkNjIw.NDkxMTg5NWVlODFmMDlmYmU1M2U=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Weitere...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Instagram öffnen</a></span></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"", "font_method":"svg"};</script><script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->

                    <div class="clear"></div>
                </div><!-- .inner-wrap -->



</div></div><div class="clear"></div>


        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube fa-2"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2019 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
        <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.gamepire.de/Site/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-73d7b8bb629a800044aef647a2927013">
	</div>
	</div>
<style type="text/css">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</style><script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'115778451',post:'11697',tz:'2',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '11697' ]);
</script>



<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>












                  <script type="text/javascript">inAdFramework.pagehooks.footer();</script>
                  
</body>
</html>