
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/Site/site-assets/favicon.ico" sizes="32x32">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepire.de/Site/xmlrpc.php" />
<title>Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen &ndash; GamePire</title>

<meta name="description" content="Alle hoffen, dass die Temperaturen draußen steigen, doch noch bevor es auch temperaturtechnisch richtig Frühling wird, fallen in den nächsten Tagen zuerst mal die Preise im Nintendo eShop. Zwei Wochen lang – von Donnerstag, dem 22. März um 15:00 Uhr bis zum 5. April um 23:59 Uhr – erhalten ..."/>
<link rel="canonical" href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen &ndash; GamePire" />
<meta property="og:description" content="Alle hoffen, dass die Temperaturen draußen steigen, doch noch bevor es auch temperaturtechnisch richtig Frühling wird, fallen in den nächsten Tagen zuerst mal die Preise im Nintendo eShop. Zwei Wochen lang – von Donnerstag, dem 22. März um 15:00 Uhr bis zum 5. April um 23:59 Uhr – erhalten ..." />
<meta property="og:url" content="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:publisher" content="https://www.facebook.com/GamePire/" />
<meta property="article:author" content="http://www.facebook.com/GamePire" />
<meta property="article:tag" content="ARMS" />
<meta property="article:tag" content="Bethesda" />
<meta property="article:tag" content="Bomberman" />
<meta property="article:tag" content="DOOM" />
<meta property="article:tag" content="EA Sports" />
<meta property="article:tag" content="FIFA" />
<meta property="article:tag" content="Konami" />
<meta property="article:tag" content="L.A. Noire" />
<meta property="article:tag" content="Ninendo" />
<meta property="article:tag" content="Nintendo 3DS" />
<meta property="article:tag" content="Nintendo Switch" />
<meta property="article:tag" content="Rocket League" />
<meta property="article:tag" content="Rockstar Games" />
<meta property="article:tag" content="The Elder Scrolls" />
<meta property="article:tag" content="The Legend of Zelda" />
<meta property="article:tag" content="Xenoblade" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-20T17:46:47+00:00" />
<meta property="article:modified_time" content="2018-03-20T17:50:37+00:00" />
<meta property="og:updated_time" content="2018-03-20T17:50:37+00:00" />
<meta property="og:image" content="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Nintendo-Switch-Logo.jpg" />
<meta property="og:image:secure_url" content="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Nintendo-Switch-Logo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="https://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="https://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen Kommentar-Feed" href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.gamepire.de/Site/site-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='https://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='https://www.gamepire.de/?p=11039' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="https://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #ffffff;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
	.cwv3_dialog {
    border: 0px solid #CCC;
    webkit-border-radius: 20px;
    -moz-border-radius: 20px;
    border-radius: 20px;
    padding: 10px;
}
.cwv3_dialog .cwv3_btns {
    background: none;
}
.cwv3.dialog-overlay {
    background-image: url('http://www.gamepire.de/Site/site-assets/pixelated.png');
    background-repeat: repeat;
    opacity: 0.90;
    -moz-opacity: 0.90;
    -webkit-opacity: 0.90;
}
.cwv3_dialog .cwv3_btns div {
    width: 45%;
    display: inline-block;
}		</style>
	<!-- END CWV3-CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>

    <style type="text/css">

    body {
    }
    body.admin-bar #wphead {
       padding-top: 0;
       padding-bottom: 0px !important;
    }
    body.admin-bar #wpadminbar.no-grav {
        top: 5px !important;
        padding-bottom: 0px !important;
        bottom: 0;
    }
    body.admin-bar {
        padding-bottom: 0px !important;
    }
    </style><style type="text/css">.saboxplugin-wrap {border-color:#ffffff;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #ffffff inset; -moz-box-shadow:0 0.05em 0 0 #ffffff inset;box-shadow:0 0.05em 0 0 #ffffff inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname a {color:#232323;}.saboxplugin-wrap .saboxplugin-web a {color:#fc9900;}.saboxplugin-wrap .saboxplugin-authorname {font-family:"none";}.saboxplugin-wrap .saboxplugin-desc {font-family:none;}.saboxplugin-wrap .saboxplugin-web {font-family:"none";}.saboxplugin-wrap {margin-top:5px; margin-bottom:10px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>


<script type="text/javascript" src="//advertising.ingame.de/adframework/async/d4cae281f220576de3a3da908f7f07c8/inAdFramework.min.js"></script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768490552741171",
    enable_page_level_ads: true
  });
</script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 22081);
</script>
<!---VibrantMedia AdTag End -->


<script>
function show(target) {
    document.getElementById(target).style.display = 'block';
}

function hide(target) {
    document.getElementById(target).style.display = 'none';
}
</script>
<script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script>




<script type="text/javascript">inAdFramework.pagehooks.header();</script>



<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Wir nutzen Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.gamepire.de/impressum',
  theme: 'light-floating'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>

</head>

<body class="post-template-default single single-post postid-11039 single-format-standard  wide">


<script type="text/javascript">inAdFramework.pagehooks.body();</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/" title="Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen">Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/tech/neue-logitech-g-pc-speaker-und-tastatur-erleuchten-den-raum-passend-zum-game/" title="Neue Logitech G PC-Speaker und Tastatur erleuchten den Raum passend zum Game">Neue Logitech G PC-Speaker und Tastatur erleuchten den Raum passend zum Game</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/shadow-of-the-tomb-raider-ankuendigung-erfolgt-morgen-releasetermin-bekannt/" title="Shadow of The Tomb Raider: Ankündigung erfolgt morgen, Releasetermin bekannt">Shadow of The Tomb Raider: Ankündigung erfolgt morgen, Releasetermin bekannt</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/wie-bitte-dark-souls-experte-beendet-komplette-serie-ohne-einen-einzigen-treffer/" title="Wie bitte?! Dark Souls Experte beendet komplette Serie ohne einen einzigen Treffer">Wie bitte?! Dark Souls Experte beendet komplette Serie ohne einen einzigen Treffer</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/" title="Super Smash Bros. erscheint noch 2018 für die Switch">Super Smash Bros. erscheint noch 2018 für die Switch</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube fa-2"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="https://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" class="menu-image menu-image-title-hide" alt="" /></a>
<ul  class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="https://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.gamepire.de/kategorie/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a href="https://www.gamepire.de/kategorie/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2619"><a href="https://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon.png 32w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="https://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul  class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="https://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="https://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="https://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="https://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="https://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="https://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="https://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="https://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="https://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="https://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-622"><a href="https://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul  class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="https://www.gamepire.de/kategorie/articles/report/" class="menu-image-title-after"><span class="menu-image-title">Report</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">First Facts</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">Previews</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">Reviews</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">Feature</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="https://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-9479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9479"><a href="https://www.gamepire.de/kategorie/esport/" class="menu-image-title-after"><span class="menu-image-title">ESPORT</span></a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul  class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
<li id="menu-item-10417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10417"><a href="https://www.gamepire.de/live/" class="menu-image-title-after"><span class="menu-image-title">FLITZI LIVE</span></a></li>
<li id="menu-item-10934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10934"><a href="http://gamepire.matmaker.de" class="menu-image-title-after"><span class="menu-image-title">SHOP</span></a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Nintendo-Switch-Logo-1920x1080.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;"></div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>

<div class="takeover__wrapper">

<script type="text/javascript">inAdFramework.displayAd("takeover");</script>

<div class="takeover__content-wrapper">

                <div class="inner-wrap clearfix">

                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-11039" class="post-11039 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-news category-nintendo-3ds category-nintendo-switch category-wiiu tag-arms tag-bethesda tag-bomberman tag-doom tag-ea-sports tag-fifa tag-konami tag-l-a-noire tag-ninendo tag-nintendo-3ds tag-nintendo-switch tag-rocket-league tag-rockstar-games tag-the-elder-scrolls tag-the-legend-of-zelda tag-xenoblade">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/" title="17:46" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-20T17:46:47+00:00">20. März 2018</time> // 17:46 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">von Stefan Prodan</a></span></span>
      
               <span class="comments"><a href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11039 https://www.gamepire.de/?p=11039"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;t=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;title=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Nintendo-Switch-Logo.jpg&amp;description=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>Alle hoffen, dass die Temperaturen draußen steigen, doch noch bevor es auch temperaturtechnisch richtig Frühling wird, fallen in den nächsten Tagen zuerst mal die Preise im Nintendo eShop. Zwei Wochen lang – von Donnerstag, dem 22. März um 15:00 Uhr bis zum 5. April um 23:59 Uhr – erhalten alle Nintendo Fans dort mehr als 140 Titel zu besonders vergünstigten Preisen. Nintendo Switch Hits wie ARMS sind ebenso Teil der Aktion, wie FIFA 18, DOOM oder Spiele für die Handhelds der Nintendo 2DS und 3DS Familie und die TV-gebundene Konsole Wii U. Welche Titel genau im Frühjahrsschlussverkauf zu haben sind und wie hoch der Preisnachlass jeweils ist, erfahrt ihr weiter unten.</p>
<p>Nintendo Switch Kämpfer, die ARMS bisher noch nicht kennen, haben nun die Chance, zu besonders attraktiven Konditionen in den Ring zu steigen: Während der Frühlingsaktion ist im Nintendo eShop der Preis für das bewegungsgesteuerte Boxspektakel um 33 Prozent gesenkt. Wer das Spiel vorher schon einmal ausprobieren möchte, schnappt sich am besten seine Joy-Cons und stürzt sich in den weltweiten ARMS-Testpunch: Vom 31. März um 6:00 Uhr bis zum 3. April um 5:59 Uhr darf sich jeder Nintendo Switch Besitzer eine Demo-Version von ARMS auf seine Konsole laden – und völlig kostenlos spielen.</p>
<p>Weitere Nintendo Switch-Highlights kosten während der Frühlingsaktion im Nintendo eShop bis zu 50 Prozent weniger. Dazu gehören etwa DOOM, L.A. Noire und The Elder Scrolls V: Skyrim sowie jede Menge Multiplayer Action-Späße wie Super Bomberman R, Rocket League und FIFA 18.</p>
<p>Seit Anfang März können Nintendo Freunde digitale Spiele und Download-Inhalte für Nintendo Switch auch mit <a href="https://my.nintendo.com/about_gold_point">Goldpunkten</a> bezahlen, die sie in dem Belohnungsprogramm <a href="https://my.nintendo.com/">My Nintendo</a> gesammelt haben. Das gilt auch für die Spiele im Rahmen der Frühlingsaktion.</p>
<h3>Übersicht der genannten Spiele-Highlights</h3>
<table width="0">
<tbody>
<tr>
<td width="132"><strong>Titel</strong></td>
<td width="85"><strong>Konsole</strong></td>
<td width="104"><strong>Publisher</strong></td>
<td width="76"><strong>Regulärer Preis</strong></td>
<td width="76"><strong>Aktions-</strong><br />
<strong> preis</strong></td>
</tr>
<tr>
<td width="132">ARMS</td>
<td width="85">Nintendo Switch</td>
<td width="104">Nintendo</td>
<td width="76">€59.99</td>
<td width="76">€39.99</td>
</tr>
<tr>
<td width="132">DOOM</td>
<td width="85">Nintendo Switch</td>
<td width="104">Bethesda Softworks</td>
<td width="76">€59.99</td>
<td width="76">€39.99</td>
</tr>
<tr>
<td width="132">L.A. Noire</td>
<td width="85">Nintendo Switch</td>
<td width="104">Rockstar Games</td>
<td width="76">€49.99</td>
<td width="76">€37.49</td>
</tr>
<tr>
<td width="132">The Elder Scrolls V: Skyrim</td>
<td width="85">Nintendo Switch</td>
<td width="104">Bethesda Softworks</td>
<td width="76">€59.99</td>
<td width="76">€39.99</td>
</tr>
<tr>
<td width="132">Super Bomberman R</td>
<td width="85">Nintendo Switch</td>
<td width="104">Konami Digital Entertainment GmbH</td>
<td width="76">€49.99</td>
<td width="76">€24.99</td>
</tr>
<tr>
<td width="132">Rocket League</td>
<td width="85">Nintendo Switch</td>
<td width="104">Psyonix</td>
<td width="76">€19.99</td>
<td width="76">€14.99</td>
</tr>
<tr>
<td width="132">FIFA 18</td>
<td width="85">Nintendo Switch</td>
<td width="104">Electronic Arts</td>
<td width="76">€59.99</td>
<td width="76">€29.99</td>
</tr>
<tr>
<td width="132">Xenoblade Chronicles 3D*</td>
<td width="85">New Nintendo 3DS</td>
<td width="104">Nintendo</td>
<td width="76">€44.99</td>
<td width="76">€26.99</td>
</tr>
<tr>
<td width="132">The Legend of Zelda: Ocarina of Time 3D</td>
<td width="85">Nintendo 3DS</td>
<td width="104">Nintendo</td>
<td width="76">€19.99</td>
<td width="76">€11.99</td>
</tr>
<tr>
<td width="132">Monster Hunter Stories</td>
<td width="85">Nintendo 3DS</td>
<td width="104">Nintendo</td>
<td width="76">€39.99</td>
<td width="76">€23.99</td>
</tr>
<tr>
<td width="132">Monster Hunter 4 Ultimate</td>
<td width="85">Nintendo 3DS</td>
<td width="104">Capcom</td>
<td width="76">€44.99</td>
<td width="76">€22.49</td>
</tr>
<tr>
<td width="132">Monster Hunter Generations</td>
<td width="85">Nintendo 3DS</td>
<td width="104">Capcom</td>
<td width="76">€44.99</td>
<td width="76">€22.49</td>
</tr>
</tbody>
</table>
<p>*              Dieses Spiel wurde exklusiv für die Konsolen New Nintendo 3DS, New Nintendo 3DS XL und New Nintendo 2DS XL entwickelt.</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;t=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;title=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Ffruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Nintendo-Switch-Logo.jpg&amp;description=Fr%C3%BChlingsaktion+im+Nintendo+eShop+sorgt+bei+%C3%BCber+140+Spielen+zu+Discountpreisen" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="https://www.gamepire.de/tag/arms/" rel="tag">ARMS</a>, <a href="https://www.gamepire.de/tag/bethesda/" rel="tag">Bethesda</a>, <a href="https://www.gamepire.de/tag/bomberman/" rel="tag">Bomberman</a>, <a href="https://www.gamepire.de/tag/doom/" rel="tag">DOOM</a>, <a href="https://www.gamepire.de/tag/ea-sports/" rel="tag">EA Sports</a>, <a href="https://www.gamepire.de/tag/fifa/" rel="tag">FIFA</a>, <a href="https://www.gamepire.de/tag/konami/" rel="tag">Konami</a>, <a href="https://www.gamepire.de/tag/l-a-noire/" rel="tag">L.A. Noire</a>, <a href="https://www.gamepire.de/tag/ninendo/" rel="tag">Ninendo</a>, <a href="https://www.gamepire.de/tag/nintendo-3ds/" rel="tag">Nintendo 3DS</a>, <a href="https://www.gamepire.de/tag/nintendo-switch/" rel="tag">Nintendo Switch</a>, <a href="https://www.gamepire.de/tag/rocket-league/" rel="tag">Rocket League</a>, <a href="https://www.gamepire.de/tag/rockstar-games/" rel="tag">Rockstar Games</a>, <a href="https://www.gamepire.de/tag/the-elder-scrolls/" rel="tag">The Elder Scrolls</a>, <a href="https://www.gamepire.de/tag/the-legend-of-zelda/" rel="tag">The Legend of Zelda</a>, <a href="https://www.gamepire.de/tag/xenoblade/" rel="tag">Xenoblade</a></span></div>
           
           <div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img class="avatar avatar-100 photo" width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gamepire.de/author/stefan-p/">Stefan Prodan</a></div><div class="saboxplugin-desc"><div class="vcard author"><div class="fn"><p>Ich bin seit 2004 Chefredakteur und Leiter von GamePire. Als Evil Genius hinter den Kulissen und Gaming/Tech-Nerd gehört FIFA für mich nach 15 Jahren in der Gaming-Industrie immer noch genauso jedes Jahr zu den Highlights wie krachende Action- und Horror-Games oder super-schnelle Racing-Titel. Über innovative Hardware freue ich mich immer sehr und bin zudem ausgesprochener Fan der VR-Technologie. Auf Social Networks bin ich zuhause! See you there!</p>
</div></div></div><div class="saboxplugin-web "><a href="http://www.gamepire.de" target="_self" rel=&quot;nofollow&quot;>http://www.gamepire.de</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="http://www.facebook.com/GamePire" rel="nofollow"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a target="_blank" href="https://twitter.com/StefanPro" rel="nofollow"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="https://www.gamepire.de/tech/neue-logitech-g-pc-speaker-und-tastatur-erleuchten-den-raum-passend-zum-game/" rel="prev"><span class="meta-nav">&larr;</span> Neue Logitech G PC-Speaker und Tastatur erleuchten den Raum passend zum Game</a></li>
                        <li class="next"></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/09/Metal-Gear-Solid-V-The-Phantom-Pain-Big-Boss-Wallpaper-e1450434171474-400x197.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/bericht-konami-stoppt-die-produktion-von-aaa-titeln/" rel="bookmark" title="Bericht: Konami stoppt die Produktion von AAA-Titeln">Bericht: Konami stoppt die Produktion von AAA-Titeln</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/bericht-konami-stoppt-die-produktion-von-aaa-titeln/" title="14:57" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2015-09-18T14:57:22+00:00">18. September 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/bericht-konami-stoppt-die-produktion-von-aaa-titeln/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="4459 http://www.gamepire.de/?p=4459">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/PES-2017-Germany-Kroos-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/konami-veroeffentlicht-data-pack-2-fuer-pes-2017/" rel="bookmark" title="Konami veröffentlicht Data Pack #2 für PES 2017">Konami veröffentlicht Data Pack #2 für PES 2017</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/konami-veroeffentlicht-data-pack-2-fuer-pes-2017/" title="11:54" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-24T11:54:41+00:00">24. November 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/konami-veroeffentlicht-data-pack-2-fuer-pes-2017/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8241 http://www.gamepire.de/?p=8241">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/09/FIFA-18-Ronaldo-Marquee-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/reviews/fifa-18-review/" rel="bookmark" title="FIFA 18">FIFA 18</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/reviews/fifa-18-review/" title="12:58" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-10-08T12:58:16+00:00">8. Oktober 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dustin-n/" title="Dustin Nickiewicz">Dustin Nickiewicz</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/reviews/fifa-18-review/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10400 https://www.gamepire.de/?p=10400">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    
    <script type="text/javascript">inAdFramework.displayAd("adzoneA");</script>
    <center><span class="anzeige">Anzeige</span></center>
</div>


<div class="Carousel-Unit-Mobile">
         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Large Mobile Banner -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:320px;height:100px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="8407634843"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
<center><span class="anzeige">Anzeige</span></center>
</div>


      	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/';
		var disqus_identifier = '11039 https://www.gamepire.de/?p=11039';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'gamepire';
		var disqus_title = "Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=11039';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 46ebda39c47386443fdbdb8bd69155c40692fb88 1521622059';
this.page.api_key = 'MAVTdRzBoYR3grrsqPoaqELmmlAg5OR8jjuyKrOhVNLth7tgxtM9U68dBKhpdfrh';
this.sso = {     
          name: "GamePire",       
          button: "",       
          url: "https://www.gamepire.de/Site/wp-login.php",        
          logout: "https://www.gamepire.de/Site/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.gamepire.de\/articles\/news\/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen\/trackback\/"		};
	/* ]]> */
	</script>
			
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/">                                  <h2ne>Frühlingsaktion im Nintendo eShop sorgt bei über 140 Spielen zu Discountpreisen</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/" title="17:46" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-20T17:46:47+00:00">20. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/fruehlingsaktion-im-nintendo-eshop-sorgt-bei-ueber-140-spielen-zu-discountpreisen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11039 https://www.gamepire.de/?p=11039">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Nintendo-Switch-Logo-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/tech/neue-logitech-g-pc-speaker-und-tastatur-erleuchten-den-raum-passend-zum-game/">                                  <h2ne>Neue Logitech G PC-Speaker und Tastatur erleuchten den Raum passend zum Game</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/tech/neue-logitech-g-pc-speaker-und-tastatur-erleuchten-den-raum-passend-zum-game/" title="09:07" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-16T09:07:09+00:00">16. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/tech/neue-logitech-g-pc-speaker-und-tastatur-erleuchten-den-raum-passend-zum-game/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11026 https://www.gamepire.de/?p=11026">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/03/Logitech-G560-Lightsync-Desk-400x211.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/shadow-of-the-tomb-raider-ankuendigung-erfolgt-morgen-releasetermin-bekannt/">                                  <h2ne>Shadow of The Tomb Raider: Ankündigung erfolgt morgen, Releasetermin bekannt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/shadow-of-the-tomb-raider-ankuendigung-erfolgt-morgen-releasetermin-bekannt/" title="16:14" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-14T16:14:20+00:00">14. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/shadow-of-the-tomb-raider-ankuendigung-erfolgt-morgen-releasetermin-bekannt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11021 https://www.gamepire.de/?p=11021">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Rise-of-the-Tomb-Raider-Cave-View-400x223.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/wie-bitte-dark-souls-experte-beendet-komplette-serie-ohne-einen-einzigen-treffer/">                                  <h2ne>Wie bitte?! Dark Souls Experte beendet komplette Serie ohne einen einzigen Treffer</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/wie-bitte-dark-souls-experte-beendet-komplette-serie-ohne-einen-einzigen-treffer/" title="23:29" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-10T23:29:11+00:00">10. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/wie-bitte-dark-souls-experte-beendet-komplette-serie-ohne-einen-einzigen-treffer/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10994 https://www.gamepire.de/?p=10994">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/04/Dark-Souls-3-Sword-Fight-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/">                                  <h2ne>Super Smash Bros. erscheint noch 2018 für die Switch</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/" title="10:31" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-09T10:31:23+00:00">9. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/super-smash-bros-erscheint-noch-2018-fuer-die-switch/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10989 https://www.gamepire.de/?p=10989">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/03/Super-Smash-Bros-Mario-vs-Bowser-400x200.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/gta-6-leak-mit-weiblicher-heldin-nach-suedamerika/">                                  <h2ne>GTA 6 Leak: Mit weiblicher Heldin nach Südamerika?</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/gta-6-leak-mit-weiblicher-heldin-nach-suedamerika/" title="22:19" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-08T22:19:45+00:00">8. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/gta-6-leak-mit-weiblicher-heldin-nach-suedamerika/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10981 https://www.gamepire.de/?p=10981">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/03/GTA-V-Starlet-Artwork-400x250.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/ubisoft-kuendigt-tom-clancys-the-division-2-an/">                                  <h2ne>Ubisoft kündigt Tom Clancy&#8217;s The Division 2 an</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/ubisoft-kuendigt-tom-clancys-the-division-2-an/" title="21:27" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-08T21:27:57+00:00">8. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/ubisoft-kuendigt-tom-clancys-the-division-2-an/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10976 https://www.gamepire.de/?p=10976">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/02/The-Division-Character-in-Street-NY-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/das-kann-die-neue-systemsoftware-5-50-fuer-ps4-und-ps4-pro/">                                  <h2ne>Das kann die neue Systemsoftware 5.50 für PS4 und PS4 Pro</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/das-kann-die-neue-systemsoftware-5-50-fuer-ps4-und-ps4-pro/" title="16:05" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-08T16:05:45+00:00">8. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/das-kann-die-neue-systemsoftware-5-50-fuer-ps4-und-ps4-pro/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10973 https://www.gamepire.de/?p=10973">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/03/PS4-5-50-Dashboard-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/bericht-das-naechste-call-of-duty-ist-black-ops-iiii/">                                  <h2ne>Bericht: Das nächste Call of Duty ist Black Ops IIII (4) &#8211; Update: bestätigt!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/bericht-das-naechste-call-of-duty-ist-black-ops-iiii/" title="11:16" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-07T11:16:01+00:00">7. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/bericht-das-naechste-call-of-duty-ist-black-ops-iiii/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10970 https://www.gamepire.de/?p=10970">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/08/Call-of-Duty-Black-Ops-3-Mariposa-400x250.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/neuer-blockbuster-von-quantic-dream-detroit-become-human-erscheint-im-mai-exklusiv-fuer-ps4/">                                  <h2ne>Neuer Blockbuster von Quantic Dream, Detroit: Become Human, erscheint im Mai exklusiv für PS4</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/neuer-blockbuster-von-quantic-dream-detroit-become-human-erscheint-im-mai-exklusiv-fuer-ps4/" title="12:51" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-02T12:51:09+00:00">2. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/neuer-blockbuster-von-quantic-dream-detroit-become-human-erscheint-im-mai-exklusiv-fuer-ps4/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10966 https://www.gamepire.de/?p=10966">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/10/Detroit-Become-Human-Kara-in-Rain-400x203.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/fernando-alonso-holt-auf-dem-mobile-world-congress-den-schnellsten-gamer-in-sein-esport-team/">                                  <h2ne>Fernando Alonso holt auf dem Mobile World Congress den schnellsten Gamer in sein eSport Team</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/fernando-alonso-holt-auf-dem-mobile-world-congress-den-schnellsten-gamer-in-sein-esport-team/" title="09:32" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-02T09:32:19+00:00">2. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/fernando-alonso-holt-auf-dem-mobile-world-congress-den-schnellsten-gamer-in-sein-esport-team/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10960 https://www.gamepire.de/?p=10960">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/03/Fernando-Alonso-at-MWC18-LogitechG-booth-400x194.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/ab-maerz-2019-keine-playstation-plus-gratis-spiele-mehr-fuer-ps3-und-ps-vita/">                                  <h2ne>Ab März 2019 keine PlayStation Plus Gratis-Spiele mehr für PS3 und PS Vita</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/ab-maerz-2019-keine-playstation-plus-gratis-spiele-mehr-fuer-ps3-und-ps-vita/" title="18:35" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-03-01T18:35:38+00:00">1. März 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/ab-maerz-2019-keine-playstation-plus-gratis-spiele-mehr-fuer-ps3-und-ps-vita/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10958 https://www.gamepire.de/?p=10958">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/09/PlayStation-4-Dashboard-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/battlefield-2018-reveal-trailer-ist-unterwegs/">                                  <h2ne>Battlefield 2018 Reveal Trailer ist &#8222;unterwegs&#8220;</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/battlefield-2018-reveal-trailer-ist-unterwegs/" title="15:30" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-02-27T15:30:27+00:00">27. Februar 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/battlefield-2018-reveal-trailer-ist-unterwegs/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10953 https://www.gamepire.de/?p=10953">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/12/Battlefield-1-Reveal-NoL-400x208.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/diablo-iii-saison-13-hat-begonnen/">                                  <h2ne>Diablo III: Saison 13 hat begonnen</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/diablo-iii-saison-13-hat-begonnen/" title="17:01" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-02-26T17:01:20+00:00">26. Februar 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/diablo-iii-saison-13-hat-begonnen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10945 https://www.gamepire.de/?p=10945">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2014/09/Diablo3RoSUEE-e1410382088838-400x214.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>
                 </div>

         <center><span class="anzeige">Anzeige</span></center>
      </div>
        <div id="no-news-ads"><script type="text/javascript">inAdFramework.displayAd("adzoneC");</script></div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:360px; background-color: #ffffff; padding-bottom: 6px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;3&quot;}'><div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Weitere...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Instagram öffnen</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2135450873.1654d0c.8656e647d6204911895ee81f09fbe53e"};</script><script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6.2'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->

                    <div class="clear"></div>
                </div><!-- .inner-wrap -->



</div></div><div class="clear"></div>


        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube fa-2"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2018 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
                    <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'gamepire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            	<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">Achtung: möglicherweise unangemessener Inhalt</div>
			<div class="cwv3_content"><p>Die Inhalte dieser Seite könnten für einige User unangemessen sein. Du musst 18 Jahre oder älter sein, um die Inhalte zu sehen.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Verstanden! Ich bin 18 Jahre oder älter.</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Zugang verweigert</div>
			<div class="cwv3_content"><p>Dir wurde der Zugang zu dieser Seite verweigert. Solltest du der Meinung sein, dieser Schritt sei fälschlicherweise eingeleitet worden, kontaktiere die Redaktion.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
		<div style="display:none">
	<div class="grofile-hash-map-73d7b8bb629a800044aef647a2927013">
	</div>
	</div>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"","cookie_time":"1","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/www.gamepire.de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script data-cfasync="false" type="text/javascript">

    var disqus_shortname = "gamepire";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script  data-cfasync="false" type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'gamepire';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'115778451',post:'11039',tz:'1',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '11039' ]);
</script>


<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>












</body>
</html>