
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/Site/site-assets/favicon.ico" sizes="32x32">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepire.de/Site/xmlrpc.php" />
<title>Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen &ndash; GamePire</title>

<meta name="description" content="Erst kündigte Google einen Spiele-Streaming-Service an, nun hat auch Microsoft sein Versprechen von der E3 diesen Jahres wahr gemacht."/>
<link rel="canonical" href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen &ndash; GamePire" />
<meta property="og:description" content="Erst kündigte Google einen Spiele-Streaming-Service an, nun hat auch Microsoft sein Versprechen von der E3 diesen Jahres wahr gemacht." />
<meta property="og:url" content="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:publisher" content="https://www.facebook.com/GamePire/" />
<meta property="article:author" content="http://www.facebook.com/GamePire" />
<meta property="article:tag" content="Azure" />
<meta property="article:tag" content="Cloud-Service" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="Streaming" />
<meta property="article:tag" content="Xbox" />
<meta property="article:tag" content="Xbox One" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2018-10-09T11:03:50+00:00" />
<meta property="og:image" content="https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/xCloud-Xbox-Game-Streaming-Teaser.jpg" />
<meta property="og:image:secure_url" content="https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/xCloud-Xbox-Game-Streaming-Teaser.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="960" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="https://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="https://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen Kommentar-Feed" href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.gamepire.de/Site/site-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.gamepire.de/Site/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/jetpack/css/jetpack.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='https://www.gamepire.de/?p=11432' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="https://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #ffffff;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
	.cwv3_dialog {
    border: 0px solid #CCC;
    webkit-border-radius: 20px;
    -moz-border-radius: 20px;
    border-radius: 20px;
    padding: 10px;
}
.cwv3_dialog .cwv3_btns {
    background: none;
}
.cwv3.dialog-overlay {
    background-image: url('http://www.gamepire.de/Site/site-assets/pixelated.png');
    background-repeat: repeat;
    opacity: 0.90;
    -moz-opacity: 0.90;
    -webkit-opacity: 0.90;
}
.cwv3_dialog .cwv3_btns div {
    width: 45%;
    display: inline-block;
}		</style>
	<!-- END CWV3-CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>

    <style type="text/css">

    body {
    }
    body.admin-bar #wphead {
       padding-top: 0;
       padding-bottom: 0px !important;
    }
    body.admin-bar #wpadminbar.no-grav {
        top: 5px !important;
        padding-bottom: 0px !important;
        bottom: 0;
    }
    body.admin-bar {
        padding-bottom: 0px !important;
    }
    </style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">.saboxplugin-wrap {border-color:#ffffff;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #ffffff inset; -moz-box-shadow:0 0.05em 0 0 #ffffff inset;box-shadow:0 0.05em 0 0 #ffffff inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname a {color:#232323;}.saboxplugin-wrap .saboxplugin-web a {color:#fc9900;}.saboxplugin-wrap .saboxplugin-authorname {font-family:"none";}.saboxplugin-wrap .saboxplugin-desc {font-family:none;}.saboxplugin-wrap .saboxplugin-web {font-family:"none";}.saboxplugin-wrap {margin-top:5px; margin-bottom:10px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc p, .saboxplugin-wrap .saboxplugin-desc {font-size:14px !important; line-height:21px !important;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color.fa:before {font-size:18px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color.fa {width:36px; height:36px; line-height:36px; }</style>


<script type="text/javascript" src="//advertising.ingame.de/adframework/async/d4cae281f220576de3a3da908f7f07c8/inAdFramework.min.js"></script>




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768490552741171",
    enable_page_level_ads: true
  });
</script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 22081);
</script>
<!---VibrantMedia AdTag End -->


<script>
function show(target) {
    document.getElementById(target).style.display = 'block';
}

function hide(target) {
    document.getElementById(target).style.display = 'none';
}
</script>
<script src="//assets.ingame.de/static/partnerbar_gaming_light.js"></script>




<script type="text/javascript">inAdFramework.pagehooks.header();</script>



<script type="text/javascript">
  window.cookieconsent_options = {
  message: 'Wir nutzen Cookies, um bestm&ouml;gliche Funktionalit&auml;t bieten zu k&ouml;nnen.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'https://www.gamepire.de/impressum',
  theme: 'light-floating'
 };
</script>
<script type="text/javascript" src="//s3.amazonaws.com/valao-cloud/cookie-hinweis/script.js"></script>

</head>

<body class="post-template-default single single-post postid-11432 single-format-standard  wide">


<script type="text/javascript">inAdFramework.pagehooks.body();</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/" title="Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen">Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/fallout-76-termin-fuer-die-spielbare-beta-auf-xbox-one-ps4-und-pc-steht/" title="Fallout 76: Termin für die spielbare Beta auf Xbox One, PS4 und PC steht!">Fallout 76: Termin für die spielbare Beta auf Xbox One, PS4 und PC steht!</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/esport/logitech-g-challenge-ist-dein-weg-zum-esport-profi-bei-mclaren/" title="Logitech G Challenge ist dein Weg zum eSport-Profi bei McLaren">Logitech G Challenge ist dein Weg zum eSport-Profi bei McLaren</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/sony-macht-nintendo-nach-jetzt-kommt-die-playstation-mini/" title="Sony macht Nintendo nach: Jetzt kommt die PlayStation Mini!">Sony macht Nintendo nach: Jetzt kommt die PlayStation Mini!</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/playerunknowns-battlegrounds-bekommt-heftiges-grafik-downgrade-auf-xbox-one-x/" title="PlayerUnknown&#8217;s Battlegrounds bekommt heftiges Grafik-Downgrade auf Xbox One X">PlayerUnknown&#8217;s Battlegrounds bekommt heftiges Grafik-Downgrade auf Xbox One X</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube fa-2"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="https://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" /></a>
<ul class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2630"><a href="https://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="https://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.gamepire.de/kategorie/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6872"><a href="https://www.gamepire.de/kategorie/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2619"><a href="https://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="menu-image menu-image-title-hide" alt="" data-lazy-src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="https://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="https://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="https://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="https://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="https://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="https://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="https://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="https://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="https://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="https://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="https://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-622"><a href="https://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="https://www.gamepire.de/kategorie/articles/report/" class="menu-image-title-after"><span class="menu-image-title">Report</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">First Facts</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">Previews</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">Reviews</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">Feature</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="https://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-9479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9479"><a href="https://www.gamepire.de/kategorie/esport/" class="menu-image-title-after"><span class="menu-image-title">ESPORT</span></a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
<li id="menu-item-10417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10417"><a href="https://www.gamepire.de/live/" class="menu-image-title-after"><span class="menu-image-title">FLITZI LIVE</span></a></li>
<li id="menu-item-10934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10934"><a href="http://gamepire.matmaker.de" class="menu-image-title-after"><span class="menu-image-title">SHOP</span></a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/xCloud-Xbox-Game-Streaming-Teaser-1920x922.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;"></div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>

<div class="takeover__wrapper">

<script type="text/javascript">inAdFramework.displayAd("takeover");</script>

<div class="takeover__content-wrapper">

                <div class="inner-wrap clearfix">

                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-11432" class="post-11432 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-highlights category-mac category-mobile category-news category-tech category-xbox360 category-xboxone tag-azure tag-cloud-service tag-google tag-microsoft tag-netflix tag-streaming tag-xbox tag-xbox-one">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/" title="11:03" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-10-09T11:03:50+00:00">9. Oktober 2018</time> // 11:03 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">von Stefan Prodan</a></span></span>
      
               <span class="comments"><a href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11432 https://www.gamepire.de/?p=11432"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;t=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen&amp;url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;title=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/xCloud-Xbox-Game-Streaming-Teaser.jpg&amp;description=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>Erst kündigte Google einen Spiele-Streaming-Service an, nun hat auch Microsoft sein Versprechen von der E3 diesen Jahres wahr gemacht. Im Sommer hatte man in Los Angeles angeteasert, man arbeite an einem Streamingdienst, der Xbox Spiele auf allen Devices ermöglichen soll. Microsofts Project xCloud soll Xbox Spiele in Konsolen-Qualität auch auf PCs, Smartphones, Tablets oder Set-Top-Boxen bringen.</p>
<p>Erste öffentliche Tests sollen 2019 starten. Wie man es von einem Konsolenspiel gewohnt sei, sollen die Spiele dann auch mittels Streaming auf PC, Smartphones oder andere Geräte flüssig übertragen werden. Dafür ist Microsoft mit seiner Azure Cloud-Infrastruktur bereits jetzt sehr gut gerüstet.</p>
<p style="text-align: center;"><iframe width="560" height="315" data-src="https://www.youtube.com/embed/s4df_0JjKR0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/s4df_0JjKR0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></noscript></p>
<p>Der Konzern greift aber offenbar nicht nur intensiv die Latenz-Probleme an, sondern arbeitet auch an neuen Eingabe-Möglichkeiten. So soll es eine innovative Touch-Eingabe geben, die den Einsatz ohne Controller ermöglicht.</p>
<p>An einer großen Auswahl an Spielen sollte es nicht mangeln, Microsoft bietet seit geraumer Zeit bereits den sogenannten Game Pass für zehn Euro pro Monat an. Dieser Abo-Service ist aktuell das Netflix der Spiele und erlaubt den Zugriff auf mehr als 100 Games.</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;t=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen&amp;url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;title=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Ftech%2Fmicrosoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/xCloud-Xbox-Game-Streaming-Teaser.jpg&amp;description=Microsoft+will+Xbox+Spiele+ab+2019+auf+Konsole%2C+PC%2C+Smartphones+und+weitere+Devices+streamen" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="https://www.gamepire.de/tag/azure/" rel="tag">Azure</a>, <a href="https://www.gamepire.de/tag/cloud-service/" rel="tag">Cloud-Service</a>, <a href="https://www.gamepire.de/tag/google/" rel="tag">Google</a>, <a href="https://www.gamepire.de/tag/microsoft/" rel="tag">Microsoft</a>, <a href="https://www.gamepire.de/tag/netflix/" rel="tag">Netflix</a>, <a href="https://www.gamepire.de/tag/streaming/" rel="tag">Streaming</a>, <a href="https://www.gamepire.de/tag/xbox/" rel="tag">Xbox</a>, <a href="https://www.gamepire.de/tag/xbox-one/" rel="tag">Xbox One</a></span></div>
           
           <div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img class="avatar avatar-100 photo jetpack-lazy-image" width="64" height="64" src="https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg" data-lazy-src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript><noscript><img class="avatar avatar-100 photo jetpack-lazy-image" width="64" height="64" src="https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gamepire.de/author/stefan-p/" class="vcard author"><span class="fn">Stefan Prodan</span></a></div><div class="saboxplugin-desc"><div><p>Ich bin seit 2004 Chefredakteur und Leiter von GamePire. Als Evil Genius hinter den Kulissen und Gaming/Tech-Nerd gehört FIFA für mich nach 15 Jahren in der Gaming-Industrie immer noch genauso jedes Jahr zu den Highlights wie krachende Action- und Horror-Games oder super-schnelle Racing-Titel. Über innovative Hardware freue ich mich immer sehr und bin zudem ausgesprochener Fan der VR-Technologie. Auf Social Networks bin ich zuhause! See you there!</p>
</div></div><div class="saboxplugin-web "><a href="http://www.gamepire.de" target="_self" rel=&quot;nofollow&quot;>http://www.gamepire.de</a></div><div class="clearfix"></div><div class="saboxplugin-socials "></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="https://www.gamepire.de/articles/news/fallout-76-termin-fuer-die-spielbare-beta-auf-xbox-one-ps4-und-pc-steht/" rel="prev"><span class="meta-nav">&larr;</span> Fallout 76: Termin für die spielbare Beta auf Xbox One, PS4 und PC steht!</a></li>
                        <li class="next"></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/The-Elder-Scrolls-Skyrim-Hero-Artwork-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" rel="bookmark" title="Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt">Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" title="07:01" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-15T07:01:03+00:00">15. Juni 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9708 https://www.gamepire.de/?p=9708">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2014/10/Driveclub-e1413275485575-400x210.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/driveclub-teilt-gegen-forza-aus-treiben-es-die-konsolenhersteller-langsam-zu-weit/" rel="bookmark" title="Driveclub teilt gegen Forza aus &#8211; treiben es die Konsolenhersteller langsam zu weit?">Driveclub teilt gegen Forza aus &#8211; treiben es die Konsolenhersteller langsam zu weit?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/driveclub-teilt-gegen-forza-aus-treiben-es-die-konsolenhersteller-langsam-zu-weit/" title="15:40" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2014-10-02T15:40:24+00:00">2. Oktober 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/driveclub-teilt-gegen-forza-aus-treiben-es-die-konsolenhersteller-langsam-zu-weit/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="587 http://www.gamepire.de/?p=587">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/06/Rise-of-the-Tomb-Raider-Snow-Crossbow-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/rise-of-the-tomb-raider-neuer-cinematic-trailer-veroeffentlicht/" rel="bookmark" title="Rise of the Tomb Raider: Neuer Cinematic Trailer veröffentlicht">Rise of the Tomb Raider: Neuer Cinematic Trailer veröffentlicht</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/rise-of-the-tomb-raider-neuer-cinematic-trailer-veroeffentlicht/" title="22:04" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2015-06-01T22:04:16+00:00">1. Juni 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/rise-of-the-tomb-raider-neuer-cinematic-trailer-veroeffentlicht/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="3653 http://www.gamepire.de/?p=3653">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    
    <script type="text/javascript">inAdFramework.displayAd("adzoneA");</script>
    <center><span class="anzeige">Anzeige</span></center>
</div>


<div class="Carousel-Unit-Mobile">
         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Large Mobile Banner -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:320px;height:100px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="8407634843"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
<center><span class="anzeige">Anzeige</span></center>
</div>


      	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/';
		var disqus_identifier = '11432 https://www.gamepire.de/?p=11432';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'gamepire';
		var disqus_title = "Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=11432';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= aacd387dcfc6a2e5e99c2c874235ace9ebfddd21 1539082031';
this.page.api_key = 'MAVTdRzBoYR3grrsqPoaqELmmlAg5OR8jjuyKrOhVNLth7tgxtM9U68dBKhpdfrh';
this.sso = {     
          name: "GamePire",       
          button: "",       
          url: "https://www.gamepire.de/Site/wp-login.php",        
          logout: "https://www.gamepire.de/Site/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.gamepire.de\/tech\/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen\/trackback\/"		};
	/* ]]> */
	</script>
			
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/">                                  <h2ne>Microsoft will Xbox Spiele ab 2019 auf Konsole, PC, Smartphones und weitere Devices streamen</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/" title="11:03" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-10-09T11:03:50+00:00">9. Oktober 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/tech/microsoft-will-xbox-spiele-ab-2019-auf-konsole-pc-smartphones-und-weitere-devices-streamen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11432 https://www.gamepire.de/?p=11432">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/xCloud-Xbox-Game-Streaming-Teaser-400x192.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/fallout-76-termin-fuer-die-spielbare-beta-auf-xbox-one-ps4-und-pc-steht/">                                  <h2ne>Fallout 76: Termin für die spielbare Beta auf Xbox One, PS4 und PC steht!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/fallout-76-termin-fuer-die-spielbare-beta-auf-xbox-one-ps4-und-pc-steht/" title="12:22" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-09-28T12:22:59+00:00">28. September 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/fallout-76-termin-fuer-die-spielbare-beta-auf-xbox-one-ps4-und-pc-steht/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11423 https://www.gamepire.de/?p=11423">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/09/Fallout-76-Vault-Suit-400x189.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/esport/logitech-g-challenge-ist-dein-weg-zum-esport-profi-bei-mclaren/">                                  <h2ne>Logitech G Challenge ist dein Weg zum eSport-Profi bei McLaren</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/esport/logitech-g-challenge-ist-dein-weg-zum-esport-profi-bei-mclaren/" title="12:17" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-09-25T12:17:57+00:00">25. September 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/esport/logitech-g-challenge-ist-dein-weg-zum-esport-profi-bei-mclaren/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11426 https://www.gamepire.de/?p=11426">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/10/Logitech-G-Challenge-Driver-400x200.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/sony-macht-nintendo-nach-jetzt-kommt-die-playstation-mini/">                                  <h2ne>Sony macht Nintendo nach: Jetzt kommt die PlayStation Mini!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/sony-macht-nintendo-nach-jetzt-kommt-die-playstation-mini/" title="10:04" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-09-19T10:04:21+00:00">19. September 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/sony-macht-nintendo-nach-jetzt-kommt-die-playstation-mini/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11414 https://www.gamepire.de/?p=11414">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/09/PS-Classic-Console-in-Hand-400x214.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/playerunknowns-battlegrounds-bekommt-heftiges-grafik-downgrade-auf-xbox-one-x/">                                  <h2ne>PlayerUnknown&#8217;s Battlegrounds bekommt heftiges Grafik-Downgrade auf Xbox One X</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/playerunknowns-battlegrounds-bekommt-heftiges-grafik-downgrade-auf-xbox-one-x/" title="10:46" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-09-17T10:46:35+00:00">17. September 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/playerunknowns-battlegrounds-bekommt-heftiges-grafik-downgrade-auf-xbox-one-x/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11409 https://www.gamepire.de/?p=11409">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/10/PlayerUnknowns-Battlegrounds-Keyart-400x213.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/esport/amoklauf-bei-madden-nfl-esport-turnier-in-florida-mitten-im-live-stream-mehrere-tote/">                                  <h2ne>Amoklauf bei Madden NFL eSport Turnier in Florida mitten im Live Stream – mehrere Tote!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/esport/amoklauf-bei-madden-nfl-esport-turnier-in-florida-mitten-im-live-stream-mehrere-tote/" title="22:54" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-26T22:54:53+00:00">26. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/esport/amoklauf-bei-madden-nfl-esport-turnier-in-florida-mitten-im-live-stream-mehrere-tote/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11397 https://www.gamepire.de/?p=11397">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/08/Chicago_Pizza_Restaurant_Jacksonville_Landing-400x240.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/fortnite-spieler-kackt-in-tuete-am-gamescom-stand-und-bringt-damit-junge-zum-erbrechen-und-ganze-halle-zum-stinken/">                                  <h2ne>Fortnite: Spieler kackt in Tüte am gamescom Stand und bringt damit Junge zum Erbrechen und ganze Halle zum Stinken</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/fortnite-spieler-kackt-in-tuete-am-gamescom-stand-und-bringt-damit-junge-zum-erbrechen-und-ganze-halle-zum-stinken/" title="15:47" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-24T15:47:09+00:00">24. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/fortnite-spieler-kackt-in-tuete-am-gamescom-stand-und-bringt-damit-junge-zum-erbrechen-und-ganze-halle-zum-stinken/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11391 https://www.gamepire.de/?p=11391">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/08/Fortnite-gamescom-2018-booth-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/esport/logitech-g-pro-wireless-maus-die-god-mode-maus-auf-der-gamescom-2018-vorgestellt/">                                  <h2ne>Logitech G PRO Wireless Maus: Die &#8222;God-Mode&#8220; Maus auf der gamescom 2018 vorgestellt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/esport/logitech-g-pro-wireless-maus-die-god-mode-maus-auf-der-gamescom-2018-vorgestellt/" title="13:22" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-21T13:22:51+00:00">21. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/esport/logitech-g-pro-wireless-maus-die-god-mode-maus-auf-der-gamescom-2018-vorgestellt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11388 https://www.gamepire.de/?p=11388">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/08/Logitech-PRO-Mouse-Wireless-Bjergsen-400x237.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/blizzard-kundendienst-mitarbeiter-hat-die-schnaze-voll/">                                  <h2ne>Blizzard Kundendienst-Mitarbeiter hat die Schna*ze voll</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/blizzard-kundendienst-mitarbeiter-hat-die-schnaze-voll/" title="15:28" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-14T15:28:41+00:00">14. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/blizzard-kundendienst-mitarbeiter-hat-die-schnaze-voll/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11380 https://www.gamepire.de/?p=11380">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/08/World-of-Warcraft-Battle-fo-400x168.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/videospiele-in-deutschland-duerfen-ab-jetzt-nazi-symbole-enthalten/">                                  <h2ne>Videospiele in Deutschland dürfen ab jetzt Nazi-Symbole enthalten</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/videospiele-in-deutschland-duerfen-ab-jetzt-nazi-symbole-enthalten/" title="10:20" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-10T10:20:35+00:00">10. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/videospiele-in-deutschland-duerfen-ab-jetzt-nazi-symbole-enthalten/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11370 https://www.gamepire.de/?p=11370">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/08/Wolfenstein-2-TNC-Hitler-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/videos/red-dead-redemption-2-das-ist-der-erste-gameplay-trailer/">                                  <h2ne>Red Dead Redemption 2: Das ist der erste Gameplay-Trailer!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/videos/red-dead-redemption-2-das-ist-der-erste-gameplay-trailer/" title="17:23" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-09T17:23:23+00:00">9. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/videos/red-dead-redemption-2-das-ist-der-erste-gameplay-trailer/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11362 https://www.gamepire.de/?p=11362">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/05/RED_DEAD_REDEMPTION_2_T3_ART_NOMSG_GER-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/pubg-eroeffnet-fix-pubg-website/">                                  <h2ne>PUBG eröffnet &#8222;Fix PUBG&#8220; Website</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/pubg-eroeffnet-fix-pubg-website/" title="17:18" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-08T17:18:29+00:00">8. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/pubg-eroeffnet-fix-pubg-website/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11359 https://www.gamepire.de/?p=11359">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/10/PlayerUnknowns-Battlegrounds-Keyart-400x213.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/live/jetzt-im-live-stream-call-of-duty-black-ops-iiii/">                                  <h2ne>Jetzt im Live-Stream! Call of Duty: Black Ops IIII</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/live/jetzt-im-live-stream-call-of-duty-black-ops-iiii/" title="17:44" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-08-05T17:44:23+00:00">5. August 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/live/jetzt-im-live-stream-call-of-duty-black-ops-iiii/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11350 https://www.gamepire.de/?p=11350">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/05/Call-of-Duty-Black-Ops-4-Keyart-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/esport/omg-esports-gewinnt-pubg-global-invitational-berlin-2018/">                                  <h2ne>OMG eSports gewinnt PUBG Global Invitational Berlin 2018</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/esport/omg-esports-gewinnt-pubg-global-invitational-berlin-2018/" title="19:05" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2018-07-29T19:05:37+00:00">29. Juli 2018</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/esport/omg-esports-gewinnt-pubg-global-invitational-berlin-2018/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="11326 https://www.gamepire.de/?p=11326">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2018/07/PUBG-Global-Invitational-Berlin-2018-OMG-Champions-400x200.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script type="text/javascript">inAdFramework.displayAd("adzoneB");</script>
                 </div>

         <center><span class="anzeige">Anzeige</span></center>
      </div>
        <div id="no-news-ads"><script type="text/javascript">inAdFramework.displayAd("adzoneC");</script></div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:360px; background-color: #ffffff; padding-bottom: 6px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;2135450873&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;3&quot;,&quot;mid&quot;: &quot;MTY1NGQwYw==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;ODY1NmU2NDdkNjIw.NDkxMTg5NWVlODFmMDlmYmU1M2U=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Weitere...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Instagram öffnen</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"", "font_method":"svg"};</script><script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.9.1'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->

                    <div class="clear"></div>
                </div><!-- .inner-wrap -->



</div></div><div class="clear"></div>


        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram fa-2"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube fa-2"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2018 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
                    <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'gamepire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.gamepire.de/Site/wp-admin/admin-ajax.php";
</script>
	<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">Achtung: möglicherweise unangemessener Inhalt</div>
			<div class="cwv3_content"><p>Die Inhalte dieser Seite könnten für einige User unangemessen sein. Du musst 18 Jahre oder älter sein, um die Inhalte zu sehen.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Verstanden! Ich bin 18 Jahre oder älter.</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Zugang verweigert</div>
			<div class="cwv3_content"><p>Dir wurde der Zugang zu dieser Seite verweigert. Solltest du der Meinung sein, dieser Schritt sei fälschlicherweise eingeleitet worden, kontaktiere die Redaktion.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
		<div style="display:none">
	<div class="grofile-hash-map-73d7b8bb629a800044aef647a2927013">
	</div>
	</div>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"","cookie_time":"1","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/www.gamepire.de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script data-cfasync="false" type="text/javascript">

    var disqus_shortname = "gamepire";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script  data-cfasync="false" type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'gamepire';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.1',blog:'115778451',post:'11432',tz:'2',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '11432' ]);
</script>



<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>













                  <script type="text/javascript">inAdFramework.pagehooks.footer();</script>
                  
</body>
</html>