
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/Site/site-assets/favicon.ico" sizes="32x32">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepire.de/Site/xmlrpc.php" />
<title>Dissidia Final Fantasy NT &ndash; GamePire</title>

<meta name="description" content="Nicht mehr lange, dann ist es endlich soweit und Square Enix und Koei Tecmo&#039;s Team Ninja liefern mit Dissidia Final Fantasy NT den lange..."/>
<link rel="canonical" href="https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dissidia Final Fantasy NT &ndash; GamePire" />
<meta property="og:description" content="Nicht mehr lange, dann ist es endlich soweit und Square Enix und Koei Tecmo&#039;s Team Ninja liefern mit Dissidia Final Fantasy NT den lange..." />
<meta property="og:url" content="https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:publisher" content="https://www.facebook.com/GamePire/" />
<meta property="article:tag" content="Arcade" />
<meta property="article:tag" content="Brawler" />
<meta property="article:tag" content="Dissidia" />
<meta property="article:tag" content="Fight" />
<meta property="article:tag" content="Final Fantasy" />
<meta property="article:tag" content="Kampf" />
<meta property="article:tag" content="Koei" />
<meta property="article:tag" content="Koei Tecmo" />
<meta property="article:tag" content="PlayStation Network" />
<meta property="article:tag" content="Square Enix" />
<meta property="article:tag" content="Team Ninja" />
<meta property="article:section" content="Previews" />
<meta property="article:published_time" content="2017-12-12T18:19:43+00:00" />
<meta property="article:modified_time" content="2017-12-13T16:35:34+00:00" />
<meta property="og:updated_time" content="2017-12-13T16:35:34+00:00" />
<meta property="og:image" content="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Te.jpg" />
<meta property="og:image:secure_url" content="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Te.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.gamepire.de\/","name":"GamePire","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gamepire.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="https://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="https://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Dissidia Final Fantasy NT Kommentar-Feed" href="https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.gamepire.de/Site/site-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-name-font-css'  href='https://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-desc-font-css'  href='https://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-web-font-css'  href='https://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire-fontawesome-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='https://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='https://www.gamepire.de/?p=10700' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="https://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #ffffff;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
	.cwv3_dialog {
    border: 0px solid #CCC;
    webkit-border-radius: 20px;
    -moz-border-radius: 20px;
    border-radius: 20px;
    padding: 10px;
}
.cwv3_dialog .cwv3_btns {
    background: none;
}
.cwv3.dialog-overlay {
    background-image: url('http://www.gamepire.de/Site/site-assets/pixelated.png');
    background-repeat: repeat;
    opacity: 0.90;
    -moz-opacity: 0.90;
    -webkit-opacity: 0.90;
}
.cwv3_dialog .cwv3_btns div {
    width: 45%;
    display: inline-block;
}		</style>
	<!-- END CWV3-CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>
<style type="text/css">.saboxplugin-wrap {border-color:#ffffff;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #ffffff inset; -moz-box-shadow:0 0.05em 0 0 #ffffff inset;box-shadow:0 0.05em 0 0 #ffffff inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname a {color:#232323;}.saboxplugin-wrap .saboxplugin-web a {color:#fc9900;}.saboxplugin-wrap {margin-top:5px;}.saboxplugin-wrap {margin-bottom:10px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768490552741171",
    enable_page_level_ads: true
  });
</script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 22081);
</script>
<!---VibrantMedia AdTag End -->


<script>
function show(target) {
    document.getElementById(target).style.display = 'block';
}

function hide(target) {
    document.getElementById(target).style.display = 'none';
}
</script>

</head>

<body class="post-template-default single single-post postid-10700 single-format-standard  wide">


<script src="http://www.gamepire.de/Site/site-content/themes/gamepire/inc/CookieChoice/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Diese Website nutzt Cookies. Mit der Nutzung unseres Webangebotes stimmst du zu, dass wir Cookies auf deinem System speichern und lesen.',
      'Akzeptieren', 'Weitere Informationen zu unseren Nutzungsbedingungen', 'http://www.gamepire.de/impressum');
  });
</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/" title="Dissidia Final Fantasy NT">Dissidia Final Fantasy NT</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/battlefield-bad-company-3-angeblich-in-entwicklung/" title="Bericht: Battlefield Bad Company 3 angeblich in Entwicklung">Bericht: Battlefield Bad Company 3 angeblich in Entwicklung</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/the-last-of-us-part-ii-zu-50-fertiggestellt-gameplay-auf-der-e3-2018/" title="The Last of Us: Part II zu 50% fertiggestellt, Gameplay auf der E3 2018">The Last of Us: Part II zu 50% fertiggestellt, Gameplay auf der E3 2018</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/death-stranding-neuer-trailer-ist-immer-noch-unglaublich-abgedreht-und-verwirrend/" title="Death Stranding: Neuer Trailer ist immer noch unglaublich abgedreht und verwirrend">Death Stranding: Neuer Trailer ist immer noch unglaublich abgedreht und verwirrend</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/mario-rabbids-kingdom-battle-erhaelt-morgen-kostenlosen-rivalitaetsmodus/" title="Mario + Rabbids Kingdom Battle erhält morgen kostenlosen Rivalitätsmodus">Mario + Rabbids Kingdom Battle erhält morgen kostenlosen Rivalitätsmodus</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="https://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" class="menu-image menu-image-title-hide" alt="" /></a>
<ul  class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="https://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.gamepire.de/kategorie/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a href="https://www.gamepire.de/kategorie/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2619"><a href="https://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon.png 32w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul  class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="https://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="https://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="https://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="https://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="https://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="https://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="https://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="https://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="https://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="https://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-622"><a href="https://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul  class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="https://www.gamepire.de/kategorie/articles/report/" class="menu-image-title-after"><span class="menu-image-title">Report</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">First Facts</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166"><a href="https://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">Previews</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">Reviews</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">Feature</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="https://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-9479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9479"><a href="https://www.gamepire.de/kategorie/esport/" class="menu-image-title-after"><span class="menu-image-title">ESPORT</span></a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul  class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
<li id="menu-item-10417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10417"><a href="https://www.gamepire.de/live/" class="menu-image-title-after"><span class="menu-image-title">FLITZI LIVE</span></a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Te-1920x1080.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;">Bild(er): &copy; Square Enix</div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>
                <div class="inner-wrap clearfix">
                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-10700" class="post-10700 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-highlights category-playstation4 category-presented category-previews tag-arcade tag-brawler tag-dissidia tag-fight tag-final-fantasy tag-kampf tag-koei tag-koei-tecmo tag-playstation-network tag-square-enix tag-team-ninja">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Dissidia Final Fantasy NT</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"><div class="above-entry-meta" style="display:inline-block;"><div class="cat-spacer"><span class="cat-links"><a href="https://www.gamepire.de/kategorie/articles/previews/" style="background:#323642;"  rel="category tag">Preview</a>&nbsp;</span></div></div><div class="above-entry-meta" style="display:inline-block;"><span class="cat-links"><a href="https://www.gamepire.de/kategorie/platforms/playstation4/" style="background:#323642;"  rel="category tag">PlayStation 4</a>&nbsp;</span></div></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/" title="18:19" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-12T18:19:43+00:00">12. Dezember 2017</time> // 18:19 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/d3xt4/" title="Daniel Paskert">von Daniel Paskert</a></span></span>
      
               <span class="comments"><a href="https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10700 https://www.gamepire.de/?p=10700"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;t=Dissidia+Final+Fantasy+NT" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Dissidia+Final+Fantasy+NT&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;title=Dissidia+Final+Fantasy+NT&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Te.jpg&amp;description=Dissidia+Final+Fantasy+NT" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>Nicht mehr lange, dann ist es endlich soweit und Square Enix und Koei Tecmo&#8217;s Team Ninja liefern mit Dissidia Final Fantasy NT den lange erwarteten Nachfolger der Dissidia Reihe für die PlayStation 4. Schon etwas länger kämpfen wir uns durch die geschlossene Beta des Spiels und nach einem Hand-On Presse-Event von Square Enix in Hamburg dürfen wir nun endlich auch über unsere Eindrücke berichten. Wer die Dissidia Reihe kennt weiß: Es erwartet euch kein RPG wie man es von der klassischen Final Fantasy Serie kennt, sondern ein strategisch betontes Arena-Kampfspiel.</p>
<p><a href="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001.png" rel="lightbox-0"><img class="aligncenter size-medium wp-image-10709" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-770x433.png" alt="" width="770" height="433" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-770x433.png 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-400x225.png 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-768x432.png 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-24x14.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-36x20.png 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-48x27.png 48w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001.png 960w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img class="aligncenter size-medium wp-image-10709" src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-770x433.png" alt="" width="770" height="433" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-770x433.png 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-400x225.png 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-768x432.png 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-24x14.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-36x20.png 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001-48x27.png 48w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_001.png 960w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></p>
<h3>Klassentreffen der Final Fantasy Stars</h3>
<p>Bei Dissidia Final Fantasy NT, einer Neuauflage und von Grund auf überarbeiteten Konsolen-Portierung des bereits 2015 in Japan veröffentlichten Arcade-Hits, handelt es sich selbstverständlich wieder um einen sogenannten Brawler. Eine exakte deutsche Genre-Übersetzung für Brawler gibt es eigentlich nicht, Square Enix hat sich für seinen Titel auf die Bezeichnung &#8222;teambasiertes Action-Spiel&#8220; entschieden. Das fasst es ganz gut zusammen, denn in Dissidia NT habt ihr die Möglichkeit, euch mit den Helden und Lieblingen aus dem Final Fantasy Multiversum in Kämpfen gegeneinander zu duellieren.</p>
<p>Auch wenn es zentral darum geht, seinen Mitstreitern auf die Mütze zu geben, bietet Dissidia NT einige Story-Elemente. Marteria, die Göttin des Schutzes, und Spiritus, der Gott der Zerstörung, stehen nämlich in einem Konflikt und lassen diesen über euch austragen. Anders als in den beiden Vorgängern Dissidia und Dissidia 012 kämpft ihr dabei zusammen mit anderen Spielern entweder online oder offline in 3 vs. 3 Player-Matches in einer der 11 überschaubaren Arena-Maps &#8211; inspiriert durch beliebte Schauplätze der Final Fanatsy Spiele. Anders als bei Tekken oder Soul Calibur bewegt ihr euch nicht nur auf Achsen, sondern innerhalb der Arenen frei im Raum.</p>
<p>Bei Dissidia NT könnt ihr euch natürlich auf ein Wiedersehen mit bis dato 28 Charakteren aus über 30 Jahren Final Fantasy freuen. So stehen angefangen mit dem Krieger des Lichts aus Final Fantasy I über Ace aus Type-0 bis hin zu Noctis aus Final Fantasy XV eine breite Palette unterschiedlicher Protagonisten zu Wahl. Dabei wird es allerdings nicht bleiben, denn Square Enix plant per DLC auf bis zu 50 spielbare Charaktere aufzustocken. Ein feuchter Traum für alle Final Fantasy Fans!</p>
<p><a href="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva.png" rel="lightbox-1"><img class="alignright size-thumbnail wp-image-10712" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-400x225.png" alt="" width="400" height="225" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-400x225.png 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-770x433.png 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-768x432.png 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-24x14.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-36x20.png 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-48x27.png 48w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva.png 960w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="alignright size-thumbnail wp-image-10712" src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-400x225.png" alt="" width="400" height="225" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-400x225.png 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-770x433.png 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-768x432.png 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-24x14.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-36x20.png 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva-48x27.png 48w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_Shiva.png 960w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a>Die Charaktere wiederrum sind in vier verschiedene Klassen unterteilt und unterscheiden sich natürlich in den Fähigkeiten von der restlichen Kämpferriege. Des Weiteren kann jeder Charakter durch Stufenaufstieg neue Skills und Abilities freischalten und dann für jede Situation individuell angepasst werden. Unterstützung im Kampf bekommen die kämpfenden Charaktere dann außerdem von den bei Fans beliebten Guardians (Beschwörungen). Jedes Team kann sich vor Spielbeginn nämlich auf eine Beschwörung einigen und dann, wenn die Zeit reif ist im Kampf gegen den Gegner einsetzen, um dem Gegner enormen Schaden zu zufügen. Zur Verfügung stehen Euch hier Alexander, Bahamut, Ifrit, Leviathan, Odin, Ramuh und selbstverständlich Shiva. Um eine der gewaltigen Beschwörungen zu rufen, muss man dann im richtigen Moment das Touchpad des DualShock 4 Controllers betätigen. Je besser dies die Mitspieler aus dem eigenen Team im richtigen Timing das Touchpad gedrückt halten, desto schneller kann die Beschwörung in den Kampf eingreifen.</p>
<h3>Auf in den Kampf</h3>
<p>Nachdem alle Einstellungen getätigt wurden, ihr euch also für einen Charakter und seine Fähigkeiten entschieden habt, geht es los. Beide Teams starten auf einer der beiden Seiten der Map und gehen auf Konfrontationskurs. Je nach Kämpferklasse greift ihr entweder an vorderster Front an, unterstützt eure Mitstreiter mit Buffs und Heilzaubern, gebt dem Gegner aus der Entfernung Saures oder nutzt eine der vielen speziellen Fähigkeiten für euren Vorteil.</p>
<p><a href="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010.png" rel="lightbox-2"><img class="aligncenter size-medium wp-image-10711" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-770x433.png" alt="" width="770" height="433" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-770x433.png 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-400x225.png 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-768x432.png 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-24x14.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-36x20.png 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-48x27.png 48w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010.png 960w" sizes="(max-width: 770px) 100vw, 770px" /><noscript><img class="aligncenter size-medium wp-image-10711" src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-770x433.png" alt="" width="770" height="433" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-770x433.png 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-400x225.png 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-768x432.png 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-24x14.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-36x20.png 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010-48x27.png 48w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDIA_FINAL_FANTASY_NT_010.png 960w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></a></p>
<p>Eine überaus taktische Komponente ergibt sich durch das Kampfsystem von Dissidia Final Fantasy NT, denn ihr könnt dem Gegner keinen direkten Schaden zufügen. Zuerst müsst ihr durch sogenannte Bravery/Mut-Angriffe das Bravery-Meter in die Höhe treiben. Dieses zeigt euch an, welchen Schaden ihr beim Feind anrichten würdet. Erst wenn ihr dann die sogenannten HP-Attacken startet, werden die Lebenspunkte des Gegners in der zuvor gesammelten Höhe dezimiert. Werdet ihr allerdings zwischenzeitlich von einem Angriff getroffen, wird das Bravery-Meter wieder auf Null gesetzt und somit verursachen HP-Angriffe auch keinen Schaden. Diesen Augenblick kann der Gegner wiederum nutzen, um euch den entscheidenden Schlag zu versetzen. Es gilt also strategisch ranzugehen und im richtigen Moment zuzuschlagen.</p>
<p><a href="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team.jpg" rel="lightbox-3"><img class="alignleft size-thumbnail wp-image-10714" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-400x225.jpg" alt="" width="400" height="225" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-400x225.jpg 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-770x433.jpg 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-768x432.jpg 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-24x14.jpg 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-36x20.jpg 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-48x27.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img class="alignleft size-thumbnail wp-image-10714" src="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-400x225.jpg" alt="" width="400" height="225" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-400x225.jpg 400w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-770x433.jpg 770w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-768x432.jpg 768w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-24x14.jpg 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-36x20.jpg 36w, https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Blind_Team-48x27.jpg 48w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a>Ein bloßes, unkontrolliertes Vorwärtsstürmen bringt euch und eurem Team also überhaupt nichts. Strategie und Team-Work sind immens wichtige Faktoren für den Sieg und ihr solltet viel kommunizieren, sonst verliert Ihr schnell den Überblick und lenkt euch und eure Teammitglieder in eine sichere Niederlage. Beim Hands-On Event in Hamburg hatte Square Enix mit dem &#8222;Unglückrad&#8220; eine lustige Ergänzung parat, denn die Teams durften an dem Rad drehen und bekamen so unterschiedliche Handicaps verpasst, unter anderem Augenbinden oder Backofen-Handschuhe, die das Spielen von Dissidia NT nochmals deutlich erschwerten, ebenso aber auch für lustigen Spaß sorgten.</p>
<p>Das HUD wirkt am Anfang ziemlich überladen und erschlägt vor allem neue Spieler, allerdings macht bekanntlich Übung den Meister und sämtliche Bildschirminformationen werden für einen erfolgreichen Kampf auch benötigt. Nach ein paar Kämpfen gehen die Steuerung und die Kämpfe in Fleisch und Blut über und die Nutzung des HUD funktioniert immer intuitiver. Außerdem soll es ein neues HUD geben, welches zwar immer noch alle Informationen enthält, aber eine kompaktere Darstellung mit sich bringt. Auch die Spielgeschwindigkeit wird Einsteiger zu Beginn erstmal überfordern. In stressigen Situationen beispielsweise verliert ihr schnell den Überblick oder sogar einen der Gegner ganz aus den Augen, nur um im nächsten Augenblick von diesem den alles entscheidenden Schlag zu kassieren. Nach etwas Einspielzeit legt sich allerdings auch das und ihr werdet viel Spaß daran haben, euch mit Freunden und Gegnern zu messen.</p>
<h3>Fazit:</h3>
<p>Square Enix und Team Ninja sind auf dem richtigen Weg und liefern mit Dissidia Final Fantasy NT einen gelungenen Brawler. Aber nicht nur Fans der Serie, sondern auch Freunde schneller, strategischer Gruppenkämpfe werden voll auf ihre Kosten kommen und Gefallen an diesem Brawler finden. Denn auch wenn der ein oder andere Punkt zunächst etwas verwirrend und überfordernd erscheint, finden sich selbst Einsteiger sehr schnell mit der Spielmechanik zurecht. Und wer weiß, vielleicht schafft es Final Fantasy Dissidia NT auf lange Sicht sogar in den eSport Olymp und einer von euch gleich mit dazu.</p>
<p>Wir freuen uns jedenfalls schon jetzt sehr auf dieses Action-Spektakel! Markiert euch den 30. Januar 2018 rot im Kalender zu markieren, denn dann steht Dissidia Final Fantasy NT für die PlayStation 4 im Handel. Solltet nicht bis dahin warten wollen, habt ihr schon am 16. Dezember in Berlin die Möglichkeit, euch in den Kampf zu stürzen. Dort werden nämlich bei der ersten offiziellen Dissidia Fight Night hierzulande schon vor dem Release die Controller zum glühen gebracht. Wir wünschen viel Spaß!</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;t=Dissidia+Final+Fantasy+NT" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Dissidia+Final+Fantasy+NT&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;title=Dissidia+Final+Fantasy+NT&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fpreviews%2Ffinal-fantasy-dissidia-nt%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/DISSIDA_FINAL_FANTASY_NT_Te.jpg&amp;description=Dissidia+Final+Fantasy+NT" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="https://www.gamepire.de/tag/arcade/" rel="tag">Arcade</a>, <a href="https://www.gamepire.de/tag/brawler/" rel="tag">Brawler</a>, <a href="https://www.gamepire.de/tag/dissidia/" rel="tag">Dissidia</a>, <a href="https://www.gamepire.de/tag/fight/" rel="tag">Fight</a>, <a href="https://www.gamepire.de/tag/final-fantasy/" rel="tag">Final Fantasy</a>, <a href="https://www.gamepire.de/tag/kampf/" rel="tag">Kampf</a>, <a href="https://www.gamepire.de/tag/koei/" rel="tag">Koei</a>, <a href="https://www.gamepire.de/tag/koei-tecmo/" rel="tag">Koei Tecmo</a>, <a href="https://www.gamepire.de/tag/playstation-network/" rel="tag">PlayStation Network</a>, <a href="https://www.gamepire.de/tag/square-enix/" rel="tag">Square Enix</a>, <a href="https://www.gamepire.de/tag/team-ninja/" rel="tag">Team Ninja</a></span></div>
           
           <div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='http://www.gravatar.com/avatar.php?gravatar_id=4d5d2d74ea08f45b4eca1b16061ff727&size=40' height='64' width='64' alt=dpaskert@web.de' /><noscript><img src='http://www.gravatar.com/avatar.php?gravatar_id=4d5d2d74ea08f45b4eca1b16061ff727&size=40' height='64' width='64' alt=dpaskert@web.de' /></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gamepire.de/author/d3xt4/">Daniel Paskert</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn">Ich bin Daniel und bereits seit 2009 als freier Redakteur für GamePire unterwegs. Ich kümmer mich hauptsächlich um Reviews und schreibe ab und zu mal eine News. Hier und da lege ich auch mal Pausen ein und bin eher weniger aktiv, aber lange geht das auch nicht. Denn Videospiele sind eine Leidenschaft, der ich schon seit meiner frühsten Kindheit verfallen bin. Von Amiga bis Xbox bin ich immer voll dabei. Am liebsten spiele Ich Rollenspiele, Shooter und Horror-Survival Games, aber auch eine Runde Super Mario ist immer gerne gesehen. Wir sehen uns online!</span></div></div><div class="clearfix"></div><div class="saboxplugin-socials "></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="https://www.gamepire.de/articles/news/battlefield-bad-company-3-angeblich-in-entwicklung/" rel="prev"><span class="meta-nav">&larr;</span> Bericht: Battlefield Bad Company 3 angeblich in Entwicklung</a></li>
                        <li class="next"></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/09/Final-Fantasy-V-PC-Port-Teaser-400x272.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/final-fantasy-v-erscheint-fuer-pc/" rel="bookmark" title="Final Fantasy V erscheint für PC">Final Fantasy V erscheint für PC</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/final-fantasy-v-erscheint-fuer-pc/" title="18:24" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2015-09-11T18:24:11+00:00">11. September 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/final-fantasy-v-erscheint-fuer-pc/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="4408 http://www.gamepire.de/?p=4408">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Xbox-vs-PlayStation-Hall-400x220.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/das-sind-eure-gratisspiele-im-november-bei-playstation-plus-und-xbox-live/" rel="bookmark" title="Das sind eure Gratisspiele im November bei PlayStation Plus und Xbox Live">Das sind eure Gratisspiele im November bei PlayStation Plus und Xbox Live</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/das-sind-eure-gratisspiele-im-november-bei-playstation-plus-und-xbox-live/" title="11:41" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-10-27T11:41:08+00:00">27. Oktober 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/das-sind-eure-gratisspiele-im-november-bei-playstation-plus-und-xbox-live/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="7958 http://www.gamepire.de/?p=7958">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/07/PlayStation-versus-Xbox-Controllers-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/videospiel-markt-in-deutschland-waechst-um-7-prozent/" rel="bookmark" title="Videospiel-Markt in Deutschland wächst um 7 Prozent">Videospiel-Markt in Deutschland wächst um 7 Prozent</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/videospiel-markt-in-deutschland-waechst-um-7-prozent/" title="17:22" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-04-04T17:22:08+00:00">4. April 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/videospiel-markt-in-deutschland-waechst-um-7-prozent/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9328 http://www.gamepire.de/?p=9328">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Leaderboard -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:728px;height:90px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="3977435242"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
    <center><span class="anzeige">Anzeige</span></center>
</div>


<div class="Carousel-Unit-Mobile">
         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Large Mobile Banner -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:320px;height:100px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="8407634843"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
<center><span class="anzeige">Anzeige</span></center>
</div>


      	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.gamepire.de/articles/previews/final-fantasy-dissidia-nt/';
		var disqus_identifier = '10700 https://www.gamepire.de/?p=10700';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'gamepire';
		var disqus_title = "Dissidia Final Fantasy NT";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=10700';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 5d88ed1ac9ac1e7a759fd379e11551c04e537d56 1513185358';
this.page.api_key = 'MAVTdRzBoYR3grrsqPoaqELmmlAg5OR8jjuyKrOhVNLth7tgxtM9U68dBKhpdfrh';
this.sso = {     
          name: "GamePire",       
          button: "",       
          url: "https://www.gamepire.de/Site/wp-login.php",        
          logout: "https://www.gamepire.de/Site/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.gamepire.de\/articles\/previews\/final-fantasy-dissidia-nt\/trackback\/"		};
	/* ]]> */
	</script>
			
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/battlefield-bad-company-3-angeblich-in-entwicklung/">                                  <h2ne>Bericht: Battlefield Bad Company 3 angeblich in Entwicklung</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/battlefield-bad-company-3-angeblich-in-entwicklung/" title="16:23" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-12T16:23:59+00:00">12. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/battlefield-bad-company-3-angeblich-in-entwicklung/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10695 https://www.gamepire.de/?p=10695">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/Battlefield-Bad-Company-2-Keyart-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/the-last-of-us-part-ii-zu-50-fertiggestellt-gameplay-auf-der-e3-2018/">                                  <h2ne>The Last of Us: Part II zu 50% fertiggestellt, Gameplay auf der E3 2018</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/the-last-of-us-part-ii-zu-50-fertiggestellt-gameplay-auf-der-e3-2018/" title="10:50" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-11T10:50:40+00:00">11. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/the-last-of-us-part-ii-zu-50-fertiggestellt-gameplay-auf-der-e3-2018/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10692 https://www.gamepire.de/?p=10692">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/12/The-Last-of-Us-Part-2-Ellie-with-Guitar-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/death-stranding-neuer-trailer-ist-immer-noch-unglaublich-abgedreht-und-verwirrend/">                                  <h2ne>Death Stranding: Neuer Trailer ist immer noch unglaublich abgedreht und verwirrend</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/death-stranding-neuer-trailer-ist-immer-noch-unglaublich-abgedreht-und-verwirrend/" title="11:20" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-08T11:20:15+00:00">8. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/death-stranding-neuer-trailer-ist-immer-noch-unglaublich-abgedreht-und-verwirrend/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10684 https://www.gamepire.de/?p=10684">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/12/Death-Stranding-TGA17-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/mario-rabbids-kingdom-battle-erhaelt-morgen-kostenlosen-rivalitaetsmodus/">                                  <h2ne>Mario + Rabbids Kingdom Battle erhält morgen kostenlosen Rivalitätsmodus</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/mario-rabbids-kingdom-battle-erhaelt-morgen-kostenlosen-rivalitaetsmodus/" title="17:19" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-07T17:19:20+00:00">7. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/mario-rabbids-kingdom-battle-erhaelt-morgen-kostenlosen-rivalitaetsmodus/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10681 https://www.gamepire.de/?p=10681">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/05/Mario-x-Rabbids-RPG-mockup-400x206.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/videos/kingdom-come-deliverance-neues-video-zu-den-aufnahmen-des-soundtracks-veroeffentlicht/">                                  <h2ne>Kingdom Come: Deliverance – Neues Video zu den Aufnahmen des Soundtracks veröffentlicht</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/videos/kingdom-come-deliverance-neues-video-zu-den-aufnahmen-des-soundtracks-veroeffentlicht/" title="14:46" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-07T14:46:20+00:00">7. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/videos/kingdom-come-deliverance-neues-video-zu-den-aufnahmen-des-soundtracks-veroeffentlicht/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10679 https://www.gamepire.de/?p=10679">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Kingdom-Come-Deliverance-fighting-400x216.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/rise-of-the-tomb-raider-blutsbande-kapitel-ab-sofort-auch-fuer-steamvr-verfuegbar/">                                  <h2ne>Rise of the Tomb Raider: Blutsbande Kapitel ab sofort auch für SteamVR verfügbar</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/rise-of-the-tomb-raider-blutsbande-kapitel-ab-sofort-auch-fuer-steamvr-verfuegbar/" title="11:14" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-06T11:14:26+00:00">6. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/rise-of-the-tomb-raider-blutsbande-kapitel-ab-sofort-auch-fuer-steamvr-verfuegbar/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10675 https://www.gamepire.de/?p=10675">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/10/Rise-of-the-Tomb-Raider-Lara-in-Cave-Closeup-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/monster-hunter-world-infos-zum-spielbaren-beta-test-news/">                                  <h2ne>Monster Hunter: World – Infos zum spielbaren Beta-Test</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/monster-hunter-world-infos-zum-spielbaren-beta-test-news/" title="17:38" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-04T17:38:01+00:00">4. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/monster-hunter-world-infos-zum-spielbaren-beta-test-news/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10673 https://www.gamepire.de/?p=10673">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/06/Monster-Hunter-World-Keyart-flying-creature-400x211.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/brendan-greene-pubg-laeuft-mit-30-frames-auf-allen-xbox-geraeten-auch-auf-xbox-one-x/">                                  <h2ne>Brendan Greene: PUBG läuft mit &#8222;30 Frames auf allen Xbox One Geräten&#8220;, auch auf Xbox One X</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/brendan-greene-pubg-laeuft-mit-30-frames-auf-allen-xbox-geraeten-auch-auf-xbox-one-x/" title="16:30" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-01T16:30:52+00:00">1. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/brendan-greene-pubg-laeuft-mit-30-frames-auf-allen-xbox-geraeten-auch-auf-xbox-one-x/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10571 https://www.gamepire.de/?p=10571">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/10/PlayerUnknowns-Battlegrounds-Keyart-400x213.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/wegen-star-wars-battlefront-2-ueber-us-3-milliarden-boersenwert-von-ea-vernichtet/">                                  <h2ne>Wegen Star Wars Battlefront II: Über $US 3 Milliarden Börsenwert von EA vernichtet</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/wegen-star-wars-battlefront-2-ueber-us-3-milliarden-boersenwert-von-ea-vernichtet/" title="10:39" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-12-01T10:39:40+00:00">1. Dezember 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/wegen-star-wars-battlefront-2-ueber-us-3-milliarden-boersenwert-von-ea-vernichtet/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10567 https://www.gamepire.de/?p=10567">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Star-Wars-Battlefront-2-Trailer-Artwork-400x212.png"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/das-sind-eure-gratisspiele-im-dezember-bei-playstation-plus-und-xbox-live-2/">                                  <h2ne>Das sind eure Gratisspiele im Dezember bei PlayStation Plus und Xbox Live</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/das-sind-eure-gratisspiele-im-dezember-bei-playstation-plus-und-xbox-live-2/" title="17:21" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-11-30T17:21:46+00:00">30. November 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/das-sind-eure-gratisspiele-im-dezember-bei-playstation-plus-und-xbox-live-2/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10563 https://www.gamepire.de/?p=10563">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/07/PlayStation-versus-Xbox-Controllers-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/star-wars-battlefront-2-loot-boxen-erregen-die-aufmerksamkeit-der-gesetzgeber-in-den-usa-und-belgien/">                                  <h2ne>Star Wars Battlefront II Loot Boxen erregen die Aufmerksamkeit der Gesetzgeber in den USA und Belgien</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/star-wars-battlefront-2-loot-boxen-erregen-die-aufmerksamkeit-der-gesetzgeber-in-den-usa-und-belgien/" title="13:30" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-11-25T13:30:05+00:00">25. November 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/star-wars-battlefront-2-loot-boxen-erregen-die-aufmerksamkeit-der-gesetzgeber-in-den-usa-und-belgien/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10544 https://www.gamepire.de/?p=10544">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/11/Star-Wars-Battlefront-2-Galactic-Empire-Gameplay-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/mega-wochenend-angebote-von-playstation-mit-preisnachlaessen-auf-games-ps-plus-und-mehr/">                                  <h2ne>Mega Wochenend-Angebote von PlayStation mit Preisnachlässen auf Games, PS Plus und mehr</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/mega-wochenend-angebote-von-playstation-mit-preisnachlaessen-auf-games-ps-plus-und-mehr/" title="19:03" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-11-22T19:03:26+00:00">22. November 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/mega-wochenend-angebote-von-playstation-mit-preisnachlaessen-auf-games-ps-plus-und-mehr/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10542 https://www.gamepire.de/?p=10542">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/03/PlayStation-Cloud-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/gran-turismo-sport-neue-fahrzeuge-features-und-offline-modus/">                                  <h2ne>Gran Turismo Sport: Neue Fahrzeuge, Features und Offline-Modus!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/gran-turismo-sport-neue-fahrzeuge-features-und-offline-modus/" title="18:13" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-11-22T18:13:27+00:00">22. November 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/gran-turismo-sport-neue-fahrzeuge-features-und-offline-modus/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10538 https://www.gamepire.de/?p=10538">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/11/Gran-Turismo-Sport-Shelby-Cobra-Hero-400x165.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/monster-of-the-deep-final-fantasy-xv-vr-erfahrung-fuer-playstation-vr-jetzt-verfuegbar/">                                  <h2ne>Monster of the Deep: Final Fantasy XV VR-Erfahrung für PlayStation VR jetzt verfügbar</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/monster-of-the-deep-final-fantasy-xv-vr-erfahrung-fuer-playstation-vr-jetzt-verfuegbar/" title="19:55" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-11-21T19:55:26+00:00">21. November 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/monster-of-the-deep-final-fantasy-xv-vr-erfahrung-fuer-playstation-vr-jetzt-verfuegbar/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="10534 https://www.gamepire.de/?p=10534">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/11/Monster-of-the-Deep-Final-Fantasy-XV-Noctis-400x219.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Rectangle -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;margin:15px 0px 0px 5px;width:300px;height:250px"
                             data-ad-client="ca-pub-8768490552741171"
                             data-ad-slot="7540448849"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                 </div>

         <center><span class="anzeige">Anzeige</span></center>
      </div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:360px; background-color: #ffffff; padding-bottom: 6px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;3&quot;}'><div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Weitere...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Instagram öffnen</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2135450873.1654d0c.8656e647d6204911895ee81f09fbe53e"};</script><script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->
                    <div class="clear"></div>
                </div><!-- .inner-wrap -->
        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2017 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
                    <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'gamepire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            	<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">Achtung: möglicherweise unangemessener Inhalt</div>
			<div class="cwv3_content"><p>Die Inhalte dieser Seite könnten für einige User unangemessen sein. Du musst 18 Jahre oder älter sein, um die Inhalte zu sehen.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Verstanden! Ich bin 18 Jahre oder älter.</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Zugang verweigert</div>
			<div class="cwv3_content"><p>Dir wurde der Zugang zu dieser Seite verweigert. Solltest du der Meinung sein, dieser Schritt sei fälschlicherweise eingeleitet worden, kontaktiere die Redaktion.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
		<div style="display:none">
	<div class="grofile-hash-map-4d5d2d74ea08f45b4eca1b16061ff727">
	</div>
	</div>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"","cookie_time":"1","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/www.gamepire.de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script data-cfasync="false" type="text/javascript">

    var disqus_shortname = "gamepire";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script  data-cfasync="false" type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'gamepire';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'115778451',post:'10700',tz:'1',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '10700' ]);
</script>


<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>












</body>
</html>