
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/Site/site-assets/favicon.ico" sizes="32x32">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gamepire.de/Site/xmlrpc.php" />
<title>Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt &ndash; GamePire</title>

<meta name="description" content="Wenn ihr euch gewundert habt, weshalb Bethesda auf der E3 kein Wort zum Skyrim Nachfolger The Elder Scrolls 6 verloren hat, dann gibt es..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt &ndash; GamePire" />
<meta property="og:description" content="Wenn ihr euch gewundert habt, weshalb Bethesda auf der E3 kein Wort zum Skyrim Nachfolger The Elder Scrolls 6 verloren hat, dann gibt es..." />
<meta property="og:url" content="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:publisher" content="https://www.facebook.com/GamePire/" />
<meta property="article:author" content="http://www.facebook.com/GamePire" />
<meta property="article:tag" content="Bethesda" />
<meta property="article:tag" content="E3" />
<meta property="article:tag" content="Nintendo Switch" />
<meta property="article:tag" content="PC" />
<meta property="article:tag" content="Pete Hines" />
<meta property="article:tag" content="PlayStation 4" />
<meta property="article:tag" content="Skyrim" />
<meta property="article:tag" content="The Elder Scrolls" />
<meta property="article:tag" content="Wolfenstein" />
<meta property="article:tag" content="Xbox One" />
<meta property="article:section" content="Highlights" />
<meta property="article:published_time" content="2017-06-15T07:01:03+00:00" />
<meta property="article:modified_time" content="2017-06-15T07:04:35+00:00" />
<meta property="og:updated_time" content="2017-06-15T07:04:35+00:00" />
<meta property="og:image" content="https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/The-Elder-Scrolls-Skyrim-Hero-Artwork.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1440" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="https://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="https://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt Kommentar-Feed" href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='https://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='https://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.gamepire.de/Site/site-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire-fontawesome-css'  href='https://www.gamepire.de/Site/site-content/themes/gamepire/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gamepire.de/Site/site-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='https://www.gamepire.de/?p=9708' />
<link rel="alternate" type="application/json+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gamepire.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="https://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #ffffff;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
	.cwv3_dialog {
    border: 0px solid #CCC;
    webkit-border-radius: 20px;
    -moz-border-radius: 20px;
    border-radius: 20px;
    padding: 10px;
}
.cwv3_dialog .cwv3_btns {
    background: none;
}
.cwv3.dialog-overlay {
    background-image: url('http://www.gamepire.de/Site/site-assets/pixelated.png');
    background-repeat: repeat;
    opacity: 0.90;
    -moz-opacity: 0.90;
    -webkit-opacity: 0.90;
}
.cwv3_dialog .cwv3_btns div {
    width: 45%;
    display: inline-block;
}		</style>
	<!-- END CWV3-CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>
<style type="text/css">.saboxplugin-wrap {border-color:#ffffff;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #ffffff inset; -moz-box-shadow:0 0.05em 0 0 #ffffff inset;box-shadow:0 0.05em 0 0 #ffffff inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname a {color:#232323;}.saboxplugin-wrap .saboxplugin-web a {color:#fc9900;}.saboxplugin-wrap {margin-top:5px;}.saboxplugin-wrap {margin-bottom:10px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768490552741171",
    enable_page_level_ads: true
  });
</script>

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;

  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 22081);
</script>
<!---VibrantMedia AdTag End -->
</head>

<body class="post-template-default single single-post postid-9708 single-format-standard  wide">


<script src="http://www.gamepire.de/Site/site-content/themes/gamepire/inc/CookieChoice/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Diese Website nutzt Cookies. Mit der Nutzung unseres Webangebotes stimmst du zu, dass wir Cookies auf deinem System speichern und lesen.',
      'Akzeptieren', 'Weitere Informationen zu unseren Nutzungsbedingungen', 'http://www.gamepire.de/impressum');
  });
</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" title="Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt">Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/news/nintendo-switch-nintendo-verschiebt-kostenpflichtigen-online-service-auf-2018-und-nennt-preise/" title="Nintendo Switch: Nintendo verschiebt kostenpflichtigen Online-Service auf 2018 und nennt Preise">Nintendo Switch: Nintendo verschiebt kostenpflichtigen Online-Service auf 2018 und nennt Preise</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/tech/mit-playstation-vr-koennt-ihr-das-champions-league-finale-in-vr-sehen/" title="Mit PlayStation VR könnt ihr das Champions League Finale in VR sehen">Mit PlayStation VR könnt ihr das Champions League Finale in VR sehen</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/tech/ultimate-ears-erweckt-musik-zum-leben-second-street-collection-kommt-zum-start-der-neuen-markenkampagne/" title="Ultimate Ears erweckt Musik zum Leben: Second Street Collection angekündigt">Ultimate Ears erweckt Musik zum Leben: Second Street Collection angekündigt</a>
         </li>
               <li>
            <a class="newsticker" href="https://www.gamepire.de/articles/previews/final-fantasy-xiv-stormblood/" title="Final Fantasy XIV: Stormblood">Final Fantasy XIV: Stormblood</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="https://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" class="menu-image menu-image-title-hide" alt="" /></a>
<ul class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="https://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="https://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="https://www.gamepire.de/kategorie/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a href="https://www.gamepire.de/kategorie/articles/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2619"><a href="https://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="https://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" class="menu-image menu-image-title-hide" alt="" srcset="https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png 24w, https://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon.png 32w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="https://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="https://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="https://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="https://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="https://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="https://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="https://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="https://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="https://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="https://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="https://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-622"><a href="https://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="https://www.gamepire.de/kategorie/articles/report/" class="menu-image-title-after"><span class="menu-image-title">Report</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">First Facts</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">Previews</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">Reviews</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">Feature</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="https://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-9479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9479"><a href="https://www.gamepire.de/kategorie/esport/" class="menu-image-title-after"><span class="menu-image-title">ESPORT</span></a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="https://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/The-Elder-Scrolls-Skyrim-Hero-Artwork-1920x1080.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;">Bild(er): &copy; Bethesda</div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>
                <div class="inner-wrap clearfix">
                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-9708" class="post-9708 post type-post status-publish format-standard has-post-thumbnail hentry category-highlights category-mobile category-news category-nintendo-switch category-pc category-playstation4 category-presented category-xboxone tag-bethesda tag-e3 tag-nintendo-switch tag-pc tag-pete-hines tag-playstation-4 tag-skyrim tag-the-elder-scrolls tag-wolfenstein tag-xbox-one">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" title="07:01" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-15T07:01:03+00:00">15. Juni 2017</time> // 07:01 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">von Stefan Prodan</a></span></span>
      
               <span class="comments"><a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9708 https://www.gamepire.de/?p=9708"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;t=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;title=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/The-Elder-Scrolls-Skyrim-Hero-Artwork.jpg&amp;description=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>Wenn ihr euch gewundert habt, weshalb Bethesda auf der E3 kein Wort zum Skyrim Nachfolger The Elder Scrolls 6 verloren hat, dann gibt es eine ganz simple Antwort für euch: Es gibt noch kein Elder Scrolls 6, denn das Spiel ist noch nicht mal in Entwicklung.</p>
<p>Diese Info kommt direkt von Pete Hines, dem Marketing und Kommunikationschef von Bethesda. Zwei andere Spiele sollen im für Tbe Elder Scrolls zuständigen Studio aktuell die Priorität haben. Dabei ist nicht von Mini-Projekten wie Fallout Shelter die Rede, sondern von großen Multiplattform Games, <a href="https://youtu.be/uLLDlitkGns" target="_blank">wie Pete Hine sagt</a>.</p>
<p>Niemand hat bisher einen Handschlag für The Elder Scrolls 6 (den Nachfolger zu Skyrim aus 2011) getan, Bethesda spricht auch nicht gerne über Spiele, die noch weit weg sind. Der Publisher hat auf der E3 eine ganze Reihe neuer Produkte gezeigt, darunter Wolfenstein 2 oder Skyrim für Nintendo Switch, und betont, dass jene Produkte alle noch dieses Jahr erhältlich sein werden.</p>
<p>&#8222;Ich habe versucht, die Erwartungen von euch zu managen, ihr wisst, dass diese Art von Games Zeit benötigen&#8220;, so Hines im Interview über The Elder Scrolls 6. &#8222;Sie [das Studio] haben zwei große Projekte, an denen sie neben einigen anderen Dingen arbeiten, wie Skyrim auf Nintendo Switch und all den anderen Sachen.&#8220;</p>
<p>Schlechte Nachrichten für TES-Fans, aber Bethesda hat eine Reihe cooler Games in diesem Jahr in der Pipeline!</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;t=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;title=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt&amp;source=https://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fkein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt%2F&amp;media=https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/The-Elder-Scrolls-Skyrim-Hero-Artwork.jpg&amp;description=Kein+The+Elder+Scrolls+6+auf+der+E3%2C+weil+es+noch+kein+The+Elder+Scrolls+6+gibt" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="https://www.gamepire.de/tag/bethesda/" rel="tag">Bethesda</a>, <a href="https://www.gamepire.de/tag/e3/" rel="tag">E3</a>, <a href="https://www.gamepire.de/tag/nintendo-switch/" rel="tag">Nintendo Switch</a>, <a href="https://www.gamepire.de/tag/pc/" rel="tag">PC</a>, <a href="https://www.gamepire.de/tag/pete-hines/" rel="tag">Pete Hines</a>, <a href="https://www.gamepire.de/tag/playstation-4/" rel="tag">PlayStation 4</a>, <a href="https://www.gamepire.de/tag/skyrim/" rel="tag">Skyrim</a>, <a href="https://www.gamepire.de/tag/the-elder-scrolls/" rel="tag">The Elder Scrolls</a>, <a href="https://www.gamepire.de/tag/wolfenstein/" rel="tag">Wolfenstein</a>, <a href="https://www.gamepire.de/tag/xbox-one/" rel="tag">Xbox One</a></span></div>
           
           <div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img class="avatar avatar-100 photo" width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.gamepire.de/author/stefan-p/">Stefan Prodan</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn">Ich bin seit 2004 Chefredakteur und Leiter von GamePire. Als Evil Genius hinter den Kulissen und Gaming/Tech-Nerd gehört FIFA für mich nach 15 Jahren in der Gaming-Industrie immer noch genauso jedes Jahr zu den Highlights wie krachende Action- und Horror-Games oder super-schnelle Racing-Titel. Über innovative Hardware freue ich mich immer sehr und bin zudem ausgesprochener Fan der VR-Technologie. Auf Social Networks bin ich zuhause! See you there!</span></div></div><div class="saboxplugin-web "><a href="http://www.gamepire.de" target="_self" rel="nofollow">http://www.gamepire.de</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="http://www.facebook.com/GamePire"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a target="_blank" href="https://twitter.com/StefanPro"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="https://www.gamepire.de/articles/news/nintendo-switch-nintendo-verschiebt-kostenpflichtigen-online-service-auf-2018-und-nennt-preise/" rel="prev"><span class="meta-nav">&larr;</span> Nintendo Switch: Nintendo verschiebt kostenpflichtigen Online-Service auf 2018 und nennt Preise</a></li>
                        <li class="next"></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/03/Nintendo-Switch-Console-Neon-with-Controller-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/nintendo-aeussert-sich-zum-gebuehrenpflichtigen-online-service/" rel="bookmark" title="Nintendo äußert sich zum gebührenpflichtigen Online-Service">Nintendo äußert sich zum gebührenpflichtigen Online-Service</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/nintendo-aeussert-sich-zum-gebuehrenpflichtigen-online-service/" title="21:07" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-04-09T21:07:20+00:00">9. April 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/nintendo-aeussert-sich-zum-gebuehrenpflichtigen-online-service/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9372 http://www.gamepire.de/?p=9372">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/06/Beyond-Good-and-Evil-2-Keyart-400x183.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/geruecht-nintendo-finanziert-entwicklung-von-beyond-good-evil-2/" rel="bookmark" title="Gerücht: Nintendo finanziert Entwicklung von Beyond Good &#038; Evil 2">Gerücht: Nintendo finanziert Entwicklung von Beyond Good &#038; Evil 2</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/geruecht-nintendo-finanziert-entwicklung-von-beyond-good-evil-2/" title="14:15" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-03-03T14:15:04+00:00">3. März 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/geruecht-nintendo-finanziert-entwicklung-von-beyond-good-evil-2/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="5441 http://www.gamepire.de/?p=5441">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2014/12/Evolve-Cover-e1418913251689-400x175.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="https://www.gamepire.de/articles/news/evolve-open-beta-im-januar-exklusiv-fuer-xbox-one-eingeschraenkter-test-fuer-ps4-und-pc/" rel="bookmark" title="Evolve: Open-Beta im Januar exklusiv für Xbox One, eingeschränkter Test für PS4 und PC">Evolve: Open-Beta im Januar exklusiv für Xbox One, eingeschränkter Test für PS4 und PC</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://www.gamepire.de/articles/news/evolve-open-beta-im-januar-exklusiv-fuer-xbox-one-eingeschraenkter-test-fuer-ps4-und-pc/" title="15:33" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2014-12-18T15:33:29+00:00">18. Dezember 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/evolve-open-beta-im-januar-exklusiv-fuer-xbox-one-eingeschraenkter-test-fuer-ps4-und-pc/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="1504 http://www.gamepire.de/?p=1504">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Leaderboard -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:728px;height:90px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="3977435242"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
    <center><span class="anzeige">Anzeige</span></center>
</div>


<div class="Carousel-Unit-Mobile">
         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Large Mobile Banner -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:320px;height:100px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="8407634843"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
<center><span class="anzeige">Anzeige</span></center>
</div>


      	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/';
		var disqus_identifier = '9708 https://www.gamepire.de/?p=9708';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'gamepire';
		var disqus_title = "Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=9708';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= d4f2f36428e503b23d201e066103850decb8893a 1497583932';
this.page.api_key = 'MAVTdRzBoYR3grrsqPoaqELmmlAg5OR8jjuyKrOhVNLth7tgxtM9U68dBKhpdfrh';
this.sso = {     
          name: "GamePire",       
          button: "",       
          url: "https://www.gamepire.de/Site/wp-login.php",        
          logout: "https://www.gamepire.de/Site/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "https:\/\/www.gamepire.de\/articles\/news\/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt\/trackback\/"		};
	/* ]]> */
	</script>
			
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/">                                  <h2ne>Kein The Elder Scrolls 6 auf der E3, weil es noch kein The Elder Scrolls 6 gibt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/" title="07:01" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-15T07:01:03+00:00">15. Juni 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/kein-the-elder-scrolls-6-auf-der-e3-weil-es-noch-kein-the-elder-scrolls-6-gibt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9708 https://www.gamepire.de/?p=9708">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/11/The-Elder-Scrolls-Skyrim-Hero-Artwork-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/nintendo-switch-nintendo-verschiebt-kostenpflichtigen-online-service-auf-2018-und-nennt-preise/">                                  <h2ne>Nintendo Switch: Nintendo verschiebt kostenpflichtigen Online-Service auf 2018 und nennt Preise</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/nintendo-switch-nintendo-verschiebt-kostenpflichtigen-online-service-auf-2018-und-nennt-preise/" title="17:08" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-02T17:08:15+00:00">2. Juni 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/nintendo-switch-nintendo-verschiebt-kostenpflichtigen-online-service-auf-2018-und-nennt-preise/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9705 https://www.gamepire.de/?p=9705">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/02/Nintendo-Switch-Blue-Red-Joy-Con-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/tech/mit-playstation-vr-koennt-ihr-das-champions-league-finale-in-vr-sehen/">                                  <h2ne>Mit PlayStation VR könnt ihr das Champions League Finale in VR sehen</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/tech/mit-playstation-vr-koennt-ihr-das-champions-league-finale-in-vr-sehen/" title="18:47" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-01T18:47:58+00:00">1. Juni 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/tech/mit-playstation-vr-koennt-ihr-das-champions-league-finale-in-vr-sehen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9702 https://www.gamepire.de/?p=9702">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/03/PlayStation-VR-Lifestyle-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/tech/ultimate-ears-erweckt-musik-zum-leben-second-street-collection-kommt-zum-start-der-neuen-markenkampagne/">                                  <h2ne>Ultimate Ears erweckt Musik zum Leben: Second Street Collection angekündigt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/tech/ultimate-ears-erweckt-musik-zum-leben-second-street-collection-kommt-zum-start-der-neuen-markenkampagne/" title="14:56" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-06-01T14:56:31+00:00">1. Juni 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/tech/ultimate-ears-erweckt-musik-zum-leben-second-street-collection-kommt-zum-start-der-neuen-markenkampagne/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9694 https://www.gamepire.de/?p=9694">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/06/boom-secondstreet-400x132.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/previews/final-fantasy-xiv-stormblood/">                                  <h2ne>Final Fantasy XIV: Stormblood</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/previews/final-fantasy-xiv-stormblood/" title="15:00" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-31T15:00:12+00:00">31. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/previews/final-fantasy-xiv-stormblood/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9652 https://www.gamepire.de/?p=9652">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/05/Final-Fantasy-XIV-Online-Teaser-400x200.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/sandbox-modus-fuer-lego-worlds-endlich-verfuegbar-neue-motive-im-ersten-update/">                                  <h2ne>Sandbox-Modus für LEGO Worlds endlich verfügbar – neue Motive im ersten Update</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/sandbox-modus-fuer-lego-worlds-endlich-verfuegbar-neue-motive-im-ersten-update/" title="12:36" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-30T12:36:09+00:00">30. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/sandbox-modus-fuer-lego-worlds-endlich-verfuegbar-neue-motive-im-ersten-update/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9670 https://www.gamepire.de/?p=9670">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/05/LEGO-Worlds-LEGO-City-Poilceman-and-Car-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/geruecht-microsofts-neue-xbox-project-scorpio-kommt-nicht-vor-oktober/">                                  <h2ne>Gerücht: Microsofts neue Xbox Project Scorpio kommt nicht vor Oktober</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/geruecht-microsofts-neue-xbox-project-scorpio-kommt-nicht-vor-oktober/" title="10:49" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-30T10:49:46+00:00">30. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/geruecht-microsofts-neue-xbox-project-scorpio-kommt-nicht-vor-oktober/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9666 https://www.gamepire.de/?p=9666">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Xbox-Project-Scorpio-4K-mainboard-400x267.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/overwatch-kostenloses-wochenende-zum-einjaehrigen-jubilaeum-startet-heute/">                                  <h2ne>Overwatch: Kostenloses Wochenende zum einjährigen Jubiläum startet heute</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/overwatch-kostenloses-wochenende-zum-einjaehrigen-jubilaeum-startet-heute/" title="16:54" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-26T16:54:39+00:00">26. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/overwatch-kostenloses-wochenende-zum-einjaehrigen-jubilaeum-startet-heute/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9660 https://www.gamepire.de/?p=9660">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2016/07/Overwatch-Hero-Tracer-Slipstream-400x220.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/destiny-2-wohl-auch-auf-der-neuen-xbox-nur-mit-30-frames-pro-sekunde/">                                  <h2ne>Destiny 2 wohl auch auf der neuen Xbox nur mit 30 Frames pro Sekunde</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/destiny-2-wohl-auch-auf-der-neuen-xbox-nur-mit-30-frames-pro-sekunde/" title="12:40" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-26T12:40:41+00:00">26. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/destiny-2-wohl-auch-auf-der-neuen-xbox-nur-mit-30-frames-pro-sekunde/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9658 https://www.gamepire.de/?p=9658">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-Heroes-Keyart-400x220.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/fallout-4-am-wochenende-kostenlos-auf-xbox-one-und-steam-spielen/">                                  <h2ne>Fallout 4 am Wochenende kostenlos auf Xbox One und Steam spielen</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/fallout-4-am-wochenende-kostenlos-auf-xbox-one-und-steam-spielen/" title="00:00" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-25T00:00:53+00:00">25. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/fallout-4-am-wochenende-kostenlos-auf-xbox-one-und-steam-spielen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9650 https://www.gamepire.de/?p=9650">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2015/12/Fallout-4-Power-Amor-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/level-5-entwickelt-auch-fuer-nintendo-switch/">                                  <h2ne>LEVEL-5 entwickelt auch für Nintendo Switch</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/level-5-entwickelt-auch-fuer-nintendo-switch/" title="16:55" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-23T16:55:46+00:00">23. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/level-5-entwickelt-auch-fuer-nintendo-switch/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9648 https://www.gamepire.de/?p=9648">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/02/Nintendo-Switch-Blue-Red-Joy-Con-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/rockstar-games-verschiebt-red-dead-redemption-2/">                                  <h2ne>Rockstar Games verschiebt Red Dead Redemption 2</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/rockstar-games-verschiebt-red-dead-redemption-2/" title="10:19" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-23T10:19:36+00:00">23. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/rockstar-games-verschiebt-red-dead-redemption-2/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9638 https://www.gamepire.de/?p=9638">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/05/Red-Dead-Redemption-2-Delay-05-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/ubisoft-nennt-termin-fuer-south-park-die-rektakulaere-zerreissprobe-schon-wieder/">                                  <h2ne>Ubisoft nennt Termin für South Park: Die rektakuläre Zerreissprobe – schon wieder</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/ubisoft-nennt-termin-fuer-south-park-die-rektakulaere-zerreissprobe-schon-wieder/" title="19:53" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-17T19:53:17+00:00">17. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/ubisoft-nennt-termin-fuer-south-park-die-rektakulaere-zerreissprobe-schon-wieder/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9608 https://www.gamepire.de/?p=9608">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2017/05/South-Park-rektakulaere-Zerreissprobe-Coon-City-Sign-400x244.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="https://www.gamepire.de/articles/news/netflix-produziert-the-witcher-tv-serie/">                                  <h2ne>Netflix produziert The Witcher TV-Serie</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="https://www.gamepire.de/articles/news/netflix-produziert-the-witcher-tv-serie/" title="16:04" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-05-17T16:04:04+00:00">17. Mai 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="https://www.gamepire.de/articles/news/netflix-produziert-the-witcher-tv-serie/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9606 https://www.gamepire.de/?p=9606">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="https://www.gamepire.de/Site/site-content/assets/uploads/2014/12/The-Witcher-3-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Rectangle -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;margin:15px 0px 0px 5px;width:300px;height:250px"
                             data-ad-client="ca-pub-8768490552741171"
                             data-ad-slot="7540448849"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                 </div>




                


         <center><span class="anzeige">Anzeige</span></center>
      </div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:350px; background-color: #ffffff; padding-bottom: 8px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;4&quot;}'><div class="sb_instagram_header" style="padding: 8px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 4px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Weitere...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Instagram öffnen</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2135450873.1654d0c.8656e647d6204911895ee81f09fbe53e"};</script><script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->
                    <div class="clear"></div>
                </div><!-- .inner-wrap -->
        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2016 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
                    <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'gamepire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            	<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">Achtung: möglicherweise unangemessener Inhalt</div>
			<div class="cwv3_content"><p>Die Inhalte dieser Seite könnten für einige User unangemessen sein. Du musst 18 Jahre oder älter sein, um die Inhalte zu sehen.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Verstanden! Ich bin 18 Jahre oder älter.</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Zugang verweigert</div>
			<div class="cwv3_content"><p>Dir wurde der Zugang zu dieser Seite verweigert. Solltest du der Meinung sein, dieser Schritt sei fälschlicherweise eingeleitet worden, kontaktiere die Redaktion.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
		<div style="display:none">
	<div class="grofile-hash-map-73d7b8bb629a800044aef647a2927013">
	</div>
	</div>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"","cookie_time":"1","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/www.gamepire.de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.gamepire.de/Site/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script data-cfasync="false" type="text/javascript">

    var disqus_shortname = "gamepire";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "https://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script  data-cfasync="false" type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'gamepire';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'115778451',post:'9708',tz:'2',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '9708' ]);
</script>


<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>




</body>
</html>