
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamepire.de/Site/xmlrpc.php" />
<title>Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar &ndash; GamePire</title>

<link rel="canonical" href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar &ndash; GamePire" />
<meta property="og:description" content="2K hat heute mit NBA 2KVR Experience die erste Virtual-Reality-Basketball-Erfahrung bestehend aus Minispielen und Herausforderungen veröffentlicht. Das VR-Erlebnis ist ab sofort auf PlayStation VR, HTC Vive und Samsung Gear VR..." />
<meta property="og:url" content="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:author" content="http://www.facebook.com/GamePire" />
<meta property="article:tag" content="2K Sports" />
<meta property="article:tag" content="Gear VR" />
<meta property="article:tag" content="HTC Vive" />
<meta property="article:tag" content="NBA 2K" />
<meta property="article:tag" content="Oculus Rift" />
<meta property="article:tag" content="PlayStation VR" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="Virtual Reality" />
<meta property="article:tag" content="VR" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2016-11-22T17:13:48+00:00" />
<meta property="og:image" content="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/NBA-2K17-Keyart.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="http://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="http://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar Kommentar-Feed" href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='http://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.gamepire.de/Site/site-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='http://www.gamepire.de/Site/site-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='http://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire-fontawesome-css'  href='http://www.gamepire.de/Site/site-content/themes/gamepire/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gamepire.de/Site/site-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='http://www.gamepire.de/?p=8231' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamepire.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamepire.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="http://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #ffffff;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
	.cwv3_dialog {
    border: 0px solid #CCC;
    webkit-border-radius: 20px;
    -moz-border-radius: 20px;
    border-radius: 20px;
    padding: 10px;
}
.cwv3_dialog .cwv3_btns {
    background: none;
}
.cwv3.dialog-overlay {
    background-image: url('http://www.gamepire.de/Site/site-assets/pixelated.png');
    background-repeat: repeat;
    opacity: 0.90;
    -moz-opacity: 0.90;
    -webkit-opacity: 0.90;
}
.cwv3_dialog .cwv3_btns div {
    width: 45%;
    display: inline-block;
}		</style>
	<!-- END CWV3-CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>
<style type="text/css">.saboxplugin-wrap {border-color:#ffffff;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #ffffff inset; -moz-box-shadow:0 0.05em 0 0 #ffffff inset;box-shadow:0 0.05em 0 0 #ffffff inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname a {color:#232323;}.saboxplugin-wrap .saboxplugin-web a {color:#fc9900;}.saboxplugin-wrap {margin-top:5px;}.saboxplugin-wrap {margin-bottom:10px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style></head>

<body class="single single-post postid-8231 single-format-standard  wide">


<script src="http://www.gamepire.de/Site/site-content/themes/gamepire/inc/CookieChoice/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Diese Website nutzt Cookies. Mit der Nutzung unseres Webangebotes stimmst du zu, dass wir Cookies auf deinem System speichern und lesen.',
      'Akzeptieren', 'Weitere Informationen zu unseren Nutzungsbedingungen', 'http://www.gamepire.de/impressum');
  });
</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/" title="Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar">Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/doom-auf-der-macbook-pro-touch-bar-auf-diese-weise-habt-ihr-das-original-noch-nie-gespielt/" title="DOOM auf der MacBook Pro Touch Bar: Auf diese Weise habt ihr das Original noch nie gespielt!">DOOM auf der MacBook Pro Touch Bar: Auf diese Weise habt ihr das Original noch nie gespielt!</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/videos/neuer-101-trailer-zu-final-fantasy-xv/" title="Neuer 101-Trailer zu Final Fantasy XV">Neuer 101-Trailer zu Final Fantasy XV</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/260-mods-verwandeln-skyrim-in-einen-game-of-thrones-trailer/" title="260 Mods verwandeln Skyrim in einen Game of Thrones Trailer">260 Mods verwandeln Skyrim in einen Game of Thrones Trailer</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/konami-kann-kojima-dieses-mal-nicht-hindern/" title="Hideo Kojima bekommt seinen Preis bei den The Game Awards – und dieses Mal kann Konami ihn nicht daran hindern">Hideo Kojima bekommt seinen Preis bei den The Game Awards – und dieses Mal kann Konami ihn nicht daran hindern</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="http://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" class="menu-image menu-image-title-hide" alt="menu-list-icon" /></a>
<ul class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="http://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="http://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="http://www.gamepire.de/kategorie/platforms/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6872"><a href="http://www.gamepire.de/kategorie/articles/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2619"><a href="http://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="http://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" class="menu-image menu-image-title-hide" alt="menu-home-icon" srcset="http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png 24w, http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon.png 32w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="http://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="http://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="http://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="http://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="http://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="http://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="http://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="http://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="http://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="http://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="http://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-622"><a href="http://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="http://www.gamepire.de/kategorie/articles/bericht/" class="menu-image-title-after"><span class="menu-image-title">Bericht</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">FIRST FACTS</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">PREVIEWS</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">REVIEWS</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">FEATURE</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="http://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">OPINION</span></a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-339"><a href="http://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="http://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/NBA-2K17-Keyart-1920x1080.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;">Bild(er): &copy; 2K Sports</div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>
                <div class="inner-wrap clearfix">
                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-8231" class="post-8231 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile category-news category-pc category-playstation4 category-tech category-videos tag-2k-sports tag-gear-vr tag-htc-vive tag-nba-2k tag-oculus-rift tag-playstation-vr tag-samsung tag-virtual-reality tag-vr">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/" title="17:13" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-22T17:13:48+00:00">22. November 2016</time> // 17:13 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">von Stefan Prodan</a></span></span>
      
               <span class="comments"><a href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8231 http://www.gamepire.de/?p=8231"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;t=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar&amp;url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;title=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar&amp;source=http://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;media=http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/NBA-2K17-Keyart.jpg&amp;description=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>2K hat heute mit NBA 2KVR Experience die erste Virtual-Reality-Basketball-Erfahrung bestehend aus Minispielen und Herausforderungen veröffentlicht. Das VR-Erlebnis ist ab sofort auf <a href="https://store.playstation.com/#!/de-de/spiel/nba-2kvr-erlebnis/cid=EP1001-CUSA06928_00-NBA2KVR000000000" target="_blank">PlayStation VR</a>, <a href="http://store.steampowered.com/app/519490/" target="_blank">HTC Vive</a> und Samsung Gear VR verfügbar.</p>
<p style="text-align: center;"><iframe width="560" height="315" data-src="https://www.youtube.com/embed/sL6hIYcS-vo" frameborder="0" allowfullscreen></iframe><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/sL6hIYcS-vo" frameborder="0" allowfullscreen></iframe></noscript></p>
<p>In NBA 2KVR Experience geht ihr gemeinsam mit dem NBA 2K17 Cover-Athleten und All-Star Paul George im Stadion der Indiana Pacers, dem Bankers Life Fieldhouse, auf den Platz. Paul George liefert auch den Kommentar zum Spiel und gibt euch Tipps, um eure Fähigkeiten in Minispielen wie Drei-Punkt-Shootouts, Tempo- und Präzisionsherausforderungen und dem Buzzer-Beater-Countdown zu verbessern. Ihr könnt dabei verschiedene Gatorade-Boosts verdienen, um Zielsicherheit, Tempo, Erholungsrate und mehr zu steigern und einen Platz in den Bestenlisten zu sichern.</p>
<p>NBA 2KVR Experience ist weltweit zum Preis von 14,99 Euro für PlayStation VR, HTC Vive und Samsung Gear VR erhältlich. Eine Version für Oculus Rift soll später folgen.</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;t=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar&amp;url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;title=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar&amp;source=http://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.gamepire.de%2Fvideos%2Ferste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar%2F&amp;media=http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/NBA-2K17-Keyart.jpg&amp;description=Erste+Basketball-VR-Erfahrung+NBA+2KVR+Experience+ab+sofort+verf%C3%BCgbar" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=700,height=450');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="http://www.gamepire.de/tag/2k-sports/" rel="tag">2K Sports</a>, <a href="http://www.gamepire.de/tag/gear-vr/" rel="tag">Gear VR</a>, <a href="http://www.gamepire.de/tag/htc-vive/" rel="tag">HTC Vive</a>, <a href="http://www.gamepire.de/tag/nba-2k/" rel="tag">NBA 2K</a>, <a href="http://www.gamepire.de/tag/oculus-rift/" rel="tag">Oculus Rift</a>, <a href="http://www.gamepire.de/tag/playstation-vr/" rel="tag">PlayStation VR</a>, <a href="http://www.gamepire.de/tag/samsung/" rel="tag">Samsung</a>, <a href="http://www.gamepire.de/tag/virtual-reality/" rel="tag">Virtual Reality</a>, <a href="http://www.gamepire.de/tag/vr/" rel="tag">VR</a></span></div>
           
           <div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img class="avatar avatar-100 photo" width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript></div><div class="saboxplugin-authorname"><a href="http://www.gamepire.de/author/stefan-p/">Stefan Prodan</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn">Ich bin seit 2004 Chefredakteur und Leiter von GamePire. Als Evil Genius hinter den Kulissen und Gaming/Tech-Nerd gehört FIFA für mich nach 15 Jahren in der Gaming-Industrie immer noch genauso jedes Jahr zu den Highlights wie krachende Action- und Horror-Games oder super-schnelle Racing-Titel. Über innovative Hardware freue ich mich immer sehr und bin zudem ausgesprochener Fan der VR-Technologie. Auf Social Networks bin ich zuhause! See you there!</span></div></div><div class="saboxplugin-web "><a href="http://www.gamepire.de" target="_self" rel="nofollow">http://www.gamepire.de</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="http://www.facebook.com/GamePire"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a target="_blank" href="https://twitter.com/StefanPro"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="http://www.gamepire.de/articles/news/doom-auf-der-macbook-pro-touch-bar-auf-diese-weise-habt-ihr-das-original-noch-nie-gespielt/" rel="prev"><span class="meta-nav">&larr;</span> DOOM auf der MacBook Pro Touch Bar: Auf diese Weise habt ihr das Original noch nie gespielt!</a></li>
                        <li class="next"></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/01/Oculus-Rift-Hero-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="http://www.gamepire.de/articles/news/oculus-rift-ab-20-september-im-deutschen-handel-truck-tour-geplant/" rel="bookmark" title="Oculus Rift ab 20. September im deutschen Handel, Truck-Tour geplant">Oculus Rift ab 20. September im deutschen Handel, Truck-Tour geplant</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.gamepire.de/articles/news/oculus-rift-ab-20-september-im-deutschen-handel-truck-tour-geplant/" title="16:51" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-08-16T16:51:54+00:00">16. August 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/oculus-rift-ab-20-september-im-deutschen-handel-truck-tour-geplant/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="6947 http://www.gamepire.de/?p=6947">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2015/12/Rise-of-the-Tomb-Raider-Lara-Back-400x201.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="http://www.gamepire.de/articles/news/rise-of-the-tomb-raider-20-year-celebration-gamescom-theater-demo-jetzt-online/" rel="bookmark" title="Rise of the Tomb Raider: 20 Year Celebration gamescom Theater Demo jetzt online">Rise of the Tomb Raider: 20 Year Celebration gamescom Theater Demo jetzt online</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.gamepire.de/articles/news/rise-of-the-tomb-raider-20-year-celebration-gamescom-theater-demo-jetzt-online/" title="11:09" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-08-31T11:09:23+00:00">31. August 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/d3xt4/" title="Daniel Paskert">Daniel Paskert</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/rise-of-the-tomb-raider-20-year-celebration-gamescom-theater-demo-jetzt-online/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="7114 http://www.gamepire.de/?p=7114">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/10/GTA-V-Note7-Explosions-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="http://www.gamepire.de/articles/news/samsung-note7-sorgt-jetzt-auch-in-gta-v-fuer-explosionen/" rel="bookmark" title="Samsung Note7 sorgt jetzt auch in GTA V für Explosionen">Samsung Note7 sorgt jetzt auch in GTA V für Explosionen</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.gamepire.de/articles/news/samsung-note7-sorgt-jetzt-auch-in-gta-v-fuer-explosionen/" title="10:22" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-10-04T10:22:27+00:00">4. Oktober 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/samsung-note7-sorgt-jetzt-auch-in-gta-v-fuer-explosionen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="7647 http://www.gamepire.de/?p=7647">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    <center><script type="text/javascript" src="http://video.unrulymedia.com/wildfire_137279672.js"></script></center>
    <center><span class="anzeige">Anzeige</span></center>
</div>


      	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/';
		var disqus_identifier = '8231 http://www.gamepire.de/?p=8231';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'gamepire';
		var disqus_title = "Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=8231';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 94e8c4713f3f201d3c64530a5e7c842938981933 1479831955';
this.page.api_key = 'MAVTdRzBoYR3grrsqPoaqELmmlAg5OR8jjuyKrOhVNLth7tgxtM9U68dBKhpdfrh';
this.sso = {     
          name: "GamePire",       
          button: "",       
          url: "http://www.gamepire.de/Site/wp-login.php",        
          logout: "http://www.gamepire.de/Site/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.gamepire.de\/videos\/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar\/trackback\/"		};
	/* ]]> */
	</script>
			
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/">                                  <h2ne>Erste Basketball-VR-Erfahrung NBA 2KVR Experience ab sofort verfügbar</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/" title="17:13" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-22T17:13:48+00:00">22. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/videos/erste-basketball-vr-erfahrung-nba-2kvr-experience-ab-sofort-verfuegbar/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8231 http://www.gamepire.de/?p=8231">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/NBA-2K17-Keyart-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/doom-auf-der-macbook-pro-touch-bar-auf-diese-weise-habt-ihr-das-original-noch-nie-gespielt/">                                  <h2ne>DOOM auf der MacBook Pro Touch Bar: Auf diese Weise habt ihr das Original noch nie gespielt!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/doom-auf-der-macbook-pro-touch-bar-auf-diese-weise-habt-ihr-das-original-noch-nie-gespielt/" title="12:29" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-22T12:29:57+00:00">22. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/doom-auf-der-macbook-pro-touch-bar-auf-diese-weise-habt-ihr-das-original-noch-nie-gespielt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8227 http://www.gamepire.de/?p=8227">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/Doom-1993-Original-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/videos/neuer-101-trailer-zu-final-fantasy-xv/">                                  <h2ne>Neuer 101-Trailer zu Final Fantasy XV</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/videos/neuer-101-trailer-zu-final-fantasy-xv/" title="16:37" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-21T16:37:57+00:00">21. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/videos/neuer-101-trailer-zu-final-fantasy-xv/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8225 http://www.gamepire.de/?p=8225">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/06/Final-Fantasy-XV-BBQ-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/260-mods-verwandeln-skyrim-in-einen-game-of-thrones-trailer/">                                  <h2ne>260 Mods verwandeln Skyrim in einen Game of Thrones Trailer</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/260-mods-verwandeln-skyrim-in-einen-game-of-thrones-trailer/" title="11:09" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-21T11:09:07+00:00">21. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/260-mods-verwandeln-skyrim-in-einen-game-of-thrones-trailer/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8219 http://www.gamepire.de/?p=8219">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/Game-of-Thrones-in-Skyrim-Trailer-with-260-Mods-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/konami-kann-kojima-dieses-mal-nicht-hindern/">                                  <h2ne>Hideo Kojima bekommt seinen Preis bei den The Game Awards – und dieses Mal kann Konami ihn nicht daran hindern</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/konami-kann-kojima-dieses-mal-nicht-hindern/" title="13:25" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-20T13:25:42+00:00">20. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/konami-kann-kojima-dieses-mal-nicht-hindern/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8212 http://www.gamepire.de/?p=8212">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/09/Death-Stranding-Norman-Reedus-with-Baby-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/neuer-cinematic-trailer-zu-the-last-guardian/">                                  <h2ne>Neuer Cinematic Trailer zu The Last Guardian</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/neuer-cinematic-trailer-zu-the-last-guardian/" title="11:07" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-20T11:07:43+00:00">20. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/neuer-cinematic-trailer-zu-the-last-guardian/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8215 http://www.gamepire.de/?p=8215">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/09/The-Last-Guardian-Hero-400x125.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/bericht/lego-dimensions-phantastische-tierwesen-und-wo-sie-zu-finden-sind-story-pack/">                                  <h2ne>LEGO Dimensions: Phantastische Tierwesen und wo sie zu finden sind &#8211; Story Pack</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/bericht/lego-dimensions-phantastische-tierwesen-und-wo-sie-zu-finden-sind-story-pack/" title="17:06" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-18T17:06:06+00:00">18. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/bericht/lego-dimensions-phantastische-tierwesen-und-wo-sie-zu-finden-sind-story-pack/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8189 http://www.gamepire.de/?p=8189">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/LEGO-Dimensions-Phantastische-Tierwesen-Pack-Front-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/glitschige-penisse-von-genital-jousting-penetrieren-sich-jetzt-gegenseitig-auf-steam-early-access/">                                  <h2ne>Glitschige Penisse von Genital Jousting penetrieren sich jetzt gegenseitig auf Steam Early Access</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/glitschige-penisse-von-genital-jousting-penetrieren-sich-jetzt-gegenseitig-auf-steam-early-access/" title="11:24" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-18T11:24:13+00:00">18. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/glitschige-penisse-von-genital-jousting-penetrieren-sich-jetzt-gegenseitig-auf-steam-early-access/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8195 http://www.gamepire.de/?p=8195">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/03/Genital-Jousting-Teaser-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/die-macher-von-max-payne-alan-wake-und-quantum-break-teasern-neues-spiel-an/">                                  <h2ne>Die Macher von Max Payne, Alan Wake und Quantum Break teasern neues Spiel an</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/die-macher-von-max-payne-alan-wake-und-quantum-break-teasern-neues-spiel-an/" title="22:34" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-17T22:34:17+00:00">17. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/die-macher-von-max-payne-alan-wake-und-quantum-break-teasern-neues-spiel-an/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8193 http://www.gamepire.de/?p=8193">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/05/Max-Payne-Gun-Point-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/fallout-4-mod-unterstuetzung-fuer-ps4-kommt-in-dieser-woche/">                                  <h2ne>Fallout 4: Mod-Unterstützung für PS4 kommt in dieser Woche</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/fallout-4-mod-unterstuetzung-fuer-ps4-kommt-in-dieser-woche/" title="12:40" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-17T12:40:09+00:00">17. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/fallout-4-mod-unterstuetzung-fuer-ps4-kommt-in-dieser-woche/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8187 http://www.gamepire.de/?p=8187">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2014/11/Fallout-Vault-Boy-400x232.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/bericht-nintendo-switch-kommt-in-zwei-varianten-kostet-250-euro/">                                  <h2ne>Bericht: Nintendo Switch kommt in zwei Varianten – kostet 250 Euro</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/bericht-nintendo-switch-kommt-in-zwei-varianten-kostet-250-euro/" title="23:21" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-16T23:21:28+00:00">16. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/bericht-nintendo-switch-kommt-in-zwei-varianten-kostet-250-euro/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8182 http://www.gamepire.de/?p=8182">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/Nintendo-Switch-Mobile-Display-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/dead-rising-4-hat-koop-modus-fuer-bis-zu-vier-spieler/">                                  <h2ne>Dead Rising 4 hat Koop-Modus für bis zu vier Spieler</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/dead-rising-4-hat-koop-modus-fuer-bis-zu-vier-spieler/" title="14:25" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-16T14:25:02+00:00">16. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/dead-rising-4-hat-koop-modus-fuer-bis-zu-vier-spieler/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8179 http://www.gamepire.de/?p=8179">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/Dead-Rising-4-Chainsaw-Face-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/watch_dogs-2-ubisoft-plant-vagina-von-charakter-mit-patch-aus-dem-spiel-zu-entfernen/">                                  <h2ne>Watch_Dogs 2: Ubisoft plant Vagina von Charakter mit Patch aus dem Spiel zu entfernen</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/watch_dogs-2-ubisoft-plant-vagina-von-charakter-mit-patch-aus-dem-spiel-zu-entfernen/" title="22:57" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-15T22:57:00+00:00">15. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/watch_dogs-2-ubisoft-plant-vagina-von-charakter-mit-patch-aus-dem-spiel-zu-entfernen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8172 http://www.gamepire.de/?p=8172">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/Watch_Dogs-2-Nudity-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/super-mario-run-erscheint-am-15-dezember-fuer-apple-plattformen-und-kostet-10-euro-fuer-unbegrenzten-zugang/">                                  <h2ne>Super Mario Run erscheint am 15. Dezember für Apple-Plattformen und kostet 10 Euro für unbegrenzten Zugang</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/super-mario-run-erscheint-am-15-dezember-fuer-apple-plattformen-und-kostet-10-euro-fuer-unbegrenzten-zugang/" title="19:04" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-11-15T19:04:48+00:00">15. November 2016</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/super-mario-run-erscheint-am-15-dezember-fuer-apple-plattformen-und-kostet-10-euro-fuer-unbegrenzten-zugang/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="8167 http://www.gamepire.de/?p=8167">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/Super-Mario-Run-SmartDevices-400x202.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Rectangle -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;margin:15px 0px 0px 5px;width:300px;height:250px"
                             data-ad-client="ca-pub-8768490552741171"
                             data-ad-slot="7540448849"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                 </div>




                


         <center><span class="anzeige">Anzeige</span></center>
      </div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:335px; background-color: #ffffff; padding-bottom: 10px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Weitere...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Instagram öffnen</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2135450873.1654d0c.8656e647d6204911895ee81f09fbe53e"};</script><script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->
                    <div class="clear"></div>
                </div><!-- .inner-wrap -->
        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2016 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
                    <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'gamepire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            	<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">Achtung: möglicherweise unangemessener Inhalt</div>
			<div class="cwv3_content"><p>Die Inhalte dieser Seite könnten für einige User unangemessen sein. Du musst 18 Jahre oder älter sein, um die Inhalte zu sehen.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Verstanden! Ich bin 18 Jahre oder älter.</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Zugang verweigert</div>
			<div class="cwv3_content"><p>Dir wurde der Zugang zu dieser Seite verweigert. Solltest du der Meinung sein, dieser Schritt sei fälschlicherweise eingeleitet worden, kontaktiere die Redaktion.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
		<div style="display:none">
	<div class="grofile-hash-map-73d7b8bb629a800044aef647a2927013">
	</div>
	</div>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"","cookie_time":"1","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/www.gamepire.de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script data-cfasync="false" type="text/javascript">

    var disqus_shortname = "gamepire";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script  data-cfasync="false" type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'gamepire';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'115778451',post:'8231',tz:'1',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '8231' ]);
</script>


<script type="text/javascript" src="http://gamepire.de.intellitxt.com/intellitxt/front.asp?ipid=22081"></script>
<script type="text/javascript" src="http://gamepire.de.intellitxt.com/intellitxt/front.asp?ipid=35444"></script>
<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>




</body>
</html>