
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/Site/site-assets/favicon.ico" sizes="32x32">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gamepire.de/Site/xmlrpc.php" />
<title>Destiny 2 offiziell angekündigt, PC-Version bestätigt &ndash; GamePire</title>

<meta name="description" content="Die Zeit des Anteaserns ist vorbei, Bungie und Activision haben Destiny 2 offiziell angekündigt – für PS4, Xbox One und dieses Mal auch..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Destiny 2 offiziell angekündigt, PC-Version bestätigt &ndash; GamePire" />
<meta property="og:description" content="Die Zeit des Anteaserns ist vorbei, Bungie und Activision haben Destiny 2 offiziell angekündigt – für PS4, Xbox One und dieses Mal auch..." />
<meta property="og:url" content="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/" />
<meta property="og:site_name" content="GamePire" />
<meta property="article:publisher" content="https://www.facebook.com/GamePire/" />
<meta property="article:author" content="http://www.facebook.com/GamePire" />
<meta property="article:tag" content="Activision" />
<meta property="article:tag" content="Ankündigung" />
<meta property="article:tag" content="Bungie" />
<meta property="article:tag" content="Destiny" />
<meta property="article:tag" content="Trailer" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-30T19:26:23+00:00" />
<meta property="article:modified_time" content="2017-04-02T12:50:46+00:00" />
<meta property="og:updated_time" content="2017-04-02T12:50:46+00:00" />
<meta property="og:image" content="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-Heroes-Keyart.jpg" />
<meta property="og:image:width" content="2954" />
<meta property="og:image:height" content="1628" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Feed" href="http://www.gamepire.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Kommentar-Feed" href="http://www.gamepire.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamePire &raquo; Destiny 2 offiziell angekündigt, PC-Version bestätigt Kommentar-Feed" href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gamepire.de\/Site\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='http://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='http://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.gamepire.de/Site/site-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.gamepire.de/Site/site-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.gamepire.de/Site/site-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/colorbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='al_product_styles-css'  href='http://www.gamepire.de/Site/site-content/plugins/products-db/css/products-db.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.gamepire.de/Site/site-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwv3_css-css'  href='http://www.gamepire.de/Site/site-content/plugins/content-warning-v2/css/cwv3.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire_style-css'  href='http://www.gamepire.de/Site/site-content/themes/gamepire/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gamepire-fontawesome-css'  href='http://www.gamepire.de/Site/site-content/themes/gamepire/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gamepire.de/Site/site-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/carouFredSel.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/pointelle-slider/js/pointelle.js?ver=3.0.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.bg.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/products-db/js/colorbox/jquery.colorbox-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.gamepire.de/wp-json/' />
<link rel='shortlink' href='http://www.gamepire.de/?p=9315' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamepire.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamepire.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}#crestashareiconincontent {float: left;}#crestashareiconincontent .sbutton {margin: 0px 5px 5px 0px;}</style><!--[if IE 7]>
<link rel="stylesheet" href="http://www.gamepire.de/Site/site-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
	<!-- CWV3 CSS -->
	<style type="text/css">
	.cwv3.dialog-overlay{
		background-color: #ffffff;		opacity: 0.85;
		-moz-opacity: 0.85;
		-webkit-opacity: 0.85;

	}
	.cwv3_dialog {
    border: 0px solid #CCC;
    webkit-border-radius: 20px;
    -moz-border-radius: 20px;
    border-radius: 20px;
    padding: 10px;
}
.cwv3_dialog .cwv3_btns {
    background: none;
}
.cwv3.dialog-overlay {
    background-image: url('http://www.gamepire.de/Site/site-assets/pixelated.png');
    background-repeat: repeat;
    opacity: 0.90;
    -moz-opacity: 0.90;
    -webkit-opacity: 0.90;
}
.cwv3_dialog .cwv3_btns div {
    width: 45%;
    display: inline-block;
}		</style>
	<!-- END CWV3-CSS -->
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- GamePire Internal Styles --><style type="text/css">
                .fa.search-top:hover{background-color:#fc9900}#site-navigation{border-top:4px solid #fc9900}
                .home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#fc9900}
                .main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#fc9900}
                .promo-button-area a:hover{border:2px solid #fc9900;background-color:#fc9900}
                #content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#fc9900}
                .comments-area .comment-author-link span{background-color:#fc9900}
                .comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#fc9900}
                #secondary .widget-title{border-bottom:2px solid #eaeaea}
                .footer-widgets-area .widget-title{border-bottom:2px solid #fc9900}
                .footer-widgets-area .widget-title span{background-color:#fc9900}
                .footer-widgets-area a:hover{color:#fc9900}
                .advertisement_above_footer .widget-title{border-bottom:2px solid #fc9900}
                .advertisement_above_footer .widget-title span{background-color:#fc9900}
                a#scroll-up i{color:#fc9900}
                .page-header .page-title{border-bottom:2px solid #eaeaea} //$primary_color
                #content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#fc9900}
                .entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.search .entry-title a:hover{color:#fc9900}
                .entry-meta .post-format i{background-color:#fc9900}.more-link,.no-post-thumbnail{background-color:#fc9900}
                .post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#fc9900}
                .widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#fc9900}
                .widget_featured_posts .widget-title{border-bottom:2px solid #eaeaea} //$primary_color
                .widget_featured_posts .widget-title span{background-color:#fc9900}</style>
<style type="text/css">.saboxplugin-wrap {border-color:#ffffff;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #ffffff inset; -moz-box-shadow:0 0.05em 0 0 #ffffff inset;box-shadow:0 0.05em 0 0 #ffffff inset;}.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-authorname a {color:#232323;}.saboxplugin-wrap .saboxplugin-web a {color:#fc9900;}.saboxplugin-wrap {margin-top:5px;}.saboxplugin-wrap {margin-bottom:10px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768490552741171",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-9315 single-format-standard  wide">


<script src="http://www.gamepire.de/Site/site-content/themes/gamepire/inc/CookieChoice/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Diese Website nutzt Cookies. Mit der Nutzung unseres Webangebotes stimmst du zu, dass wir Cookies auf deinem System speichern und lesen.',
      'Akzeptieren', 'Weitere Informationen zu unseren Nutzungsbedingungen', 'http://www.gamepire.de/impressum');
  });
</script>



<div id="page" class="hfeed site">
                <header id="masthead" class="site-header clearfix">
                <div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Breaking:</strong>
      <ul class="newsticker">
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/zum-start-von-schreck-attack-mit-disney-channel-und-gamepire-1x-samsung-tablet-und-kopfhoerer-gewinnen/" title="Zum Start von Schreck-Attack mit Disney Channel und GamePire 1x Samsung Tablet und Kopfhörer gewinnen!">Zum Start von Schreck-Attack mit Disney Channel und GamePire 1x Samsung Tablet und Kopfhörer gewinnen!</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/neuer-patch-fuer-the-legend-of-zelda-breath-of-the-wild-verbessert-framerate/" title="Neuer Patch für The Legend of Zelda: Breath of the Wild verbessert Framerate">Neuer Patch für The Legend of Zelda: Breath of the Wild verbessert Framerate</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/" title="Destiny 2 offiziell angekündigt, PC-Version bestätigt">Destiny 2 offiziell angekündigt, PC-Version bestätigt</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/tech/sicherheitsexperten-warnen-vor-angeblichen-nintendo-switch-emulatoren/" title="Sicherheitsexperten warnen vor angeblichen Nintendo Switch Emulatoren">Sicherheitsexperten warnen vor angeblichen Nintendo Switch Emulatoren</a>
         </li>
               <li>
            <a class="newsticker" href="http://www.gamepire.de/articles/news/technik-beta-von-gwent-the-witcher-card-game-fuer-ps4-angekuendigt/" title="Technik-Beta von GWENT: The Witcher Card Game für PS4 angekündigt">Technik-Beta von GWENT: The Witcher Card Game für PS4 angekündigt</a>
         </li>
            </ul>
   </div>
   
                          <div class="social-links-light clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                       </div>
            </div>
         
                        
                        <div class="inner-wrap">

                                <div id="header-text-nav-wrap" class="clearfix">
                                        <div id="header-left-section">
                                                                                                        <div id="header-logo-image">

                                                                <a href="http://www.gamepire.de/" title="GamePire" rel="home"><img src="http://www.gamepire.de/Site/site-assets/GP_logo_black_fp.png" alt="GamePire"></a>
                                                        </div><!-- #header-logo-image -->
                                                                                        </div><!-- #header-left-section -->
                                        <div id="header-right-section">
                                                                                    </div><!-- #header-right-section -->

                           </div><!-- #header-text-nav-wrap -->

                        </div><!-- .inner-wrap -->

                        
                        <nav id="site-navigation" class="main-navigation clearfix" role="navigation">
                                <div class="inner-wrap clearfix">
                                                       <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-2459" class="menu-image-1st-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-2459"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">LIST</span><img width="24" height="24" src="http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-list-icon.png" class="menu-image menu-image-title-hide" alt="" /></a>
<ul class="sub-menu">
	<li id="menu-item-2630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2630"><a href="http://www.gamepire.de/kategorie/platforms/allgemein/" class="menu-image-title-after"><span class="menu-image-title">Allgemein</span></a></li>
	<li id="menu-item-2794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2794"><a href="http://www.gamepire.de/kategorie/culture/" class="menu-image-title-after"><span class="menu-image-title">Culture</span></a></li>
	<li id="menu-item-2631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2631"><a href="http://www.gamepire.de/kategorie/retro/" class="menu-image-title-after"><span class="menu-image-title">Retro</span></a></li>
	<li id="menu-item-6872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6872"><a href="http://www.gamepire.de/kategorie/articles/tech/" class="menu-image-title-after"><span class="menu-image-title">Tech</span></a></li>
	<li id="menu-item-2619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2619"><a href="http://www.gamepire.de/kategorie/platforms/mobile/" class="menu-image-title-after"><span class="menu-image-title">Mobile</span></a></li>
	<li id="menu-item-2629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2629"><a href="http://www.gamepire.de/kategorie/cosplay/" class="menu-image-title-after"><span class="menu-image-title">Cosplay</span></a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-image-2nd-element menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2457"><a href="http://www.gamepire.de" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title">MAIN</span><img width="24" height="24" src="http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png" class="menu-image menu-image-title-hide" alt="" srcset="http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon-24x24.png 24w, http://www.gamepire.de/Site/site-content/assets/uploads/2015/03/menu-home-icon.png 32w" sizes="(max-width: 24px) 100vw, 24px" /></a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="http://www.gamepire.de/kategorie/articles/news/" class="menu-image-title-after"><span class="menu-image-title">NEWS</span></a></li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97"><a href="http://www.gamepire.de/games/" class="menu-image-title-after"><span class="menu-image-title">DATABASE</span></a>
<ul class="sub-menu">
	<li id="menu-item-7238" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7238"><a href="http://www.gamepire.de/database/action/" class="menu-image-title-after"><span class="menu-image-title">Action</span></a></li>
	<li id="menu-item-7232" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7232"><a href="http://www.gamepire.de/database/adventure/" class="menu-image-title-after"><span class="menu-image-title">Adventure</span></a></li>
	<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7230"><a href="http://www.gamepire.de/database/shooter/" class="menu-image-title-after"><span class="menu-image-title">Shooter</span></a></li>
	<li id="menu-item-7229" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7229"><a href="http://www.gamepire.de/database/multiplayer/" class="menu-image-title-after"><span class="menu-image-title">Multiplayer</span></a></li>
	<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7231"><a href="http://www.gamepire.de/database/rpg/" class="menu-image-title-after"><span class="menu-image-title">RPG</span></a></li>
	<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7237"><a href="http://www.gamepire.de/database/horror/" class="menu-image-title-after"><span class="menu-image-title">Horror</span></a></li>
	<li id="menu-item-7235" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7235"><a href="http://www.gamepire.de/database/mmo/" class="menu-image-title-after"><span class="menu-image-title">MMO</span></a></li>
	<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7233"><a href="http://www.gamepire.de/database/free-to-play/" class="menu-image-title-after"><span class="menu-image-title">Free-to-Play</span></a></li>
	<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7234"><a href="http://www.gamepire.de/database/strategie/" class="menu-image-title-after"><span class="menu-image-title">Strategie</span></a></li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-al_product-cat menu-item-7236"><a href="http://www.gamepire.de/database/simulation/" class="menu-image-title-after"><span class="menu-image-title">Simulation</span></a></li>
</ul>
</li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-622"><a href="http://www.gamepire.de/kategorie/articles/" class="menu-image-title-after"><span class="menu-image-title">ARTIKEL</span></a>
<ul class="sub-menu">
	<li id="menu-item-8205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8205"><a href="http://www.gamepire.de/kategorie/articles/report/" class="menu-image-title-after"><span class="menu-image-title">Report</span></a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.gamepire.de/kategorie/articles/firstfacts/" class="menu-image-title-after"><span class="menu-image-title">First Facts</span></a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="http://www.gamepire.de/kategorie/articles/previews/" class="menu-image-title-after"><span class="menu-image-title">Previews</span></a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://www.gamepire.de/kategorie/articles/reviews/" class="menu-image-title-after"><span class="menu-image-title">Reviews</span></a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://www.gamepire.de/kategorie/articles/feature/" class="menu-image-title-after"><span class="menu-image-title">Feature</span></a></li>
	<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="http://www.gamepire.de/kategorie/articles/opinion/" class="menu-image-title-after"><span class="menu-image-title">Opinion</span></a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://www.gamepire.de/kategorie/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
<li id="menu-item-7599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7599"><a href="http://www.gamepire.de/win/" class="menu-image-title-after"><span class="menu-image-title">WIN</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">MORE</span></a>
<ul class="sub-menu">
	<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://www.gamepire.de/impressum/" class="menu-image-title-after"><span class="menu-image-title">Impressum</span></a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.gamepire.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
                                               </div>
                        </nav>

                </div><!-- #header-text-nav-container -->

                
        </header>
                
        <div id="main" class="clearfix">

                                                                                                       <div id="top-bx">
                              <div class="featured-image">
                              
                                                            <div class="teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-Heroes-Keyart-1920x1058.jpg"><div style="position:absolute;color:#fff;font-size:0.8em;text-shadow:-1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;opacity:0.6;right:20px; bottom: 5px;">Bild(er): &copy; Bungie / Activision</div></div>

                                                                                                                           </div>
                         </div>                                                                                
        <div id="top-bx-spcr"></div>
                <div class="inner-wrap clearfix">
                   <div class="main-wrap">
        
        <div id="primary">
                <div id="content" class="clearfix">

                        
                                
<article id="post-9315" class="post-9315 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-pc category-playstation4 category-presented-big category-xboxone tag-activision tag-ankuendigung tag-bungie tag-destiny tag-trailer">
        
   
   <div class="article-content clearfix">

   

   
      <header class="entry-header">
                   <h1 class="entry-title">
                           <span>Destiny 2 offiziell angekündigt, PC-Version bestätigt</span>
                   </h1>
           </header>

           <div class="above-entry-meta-box" style="position:relative;"></div>
           <div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/" title="19:26" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-30T19:26:23+00:00">30. März 2017</time> // 19:26 Uhr</a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">von Stefan Prodan</a></span></span>
      
               <span class="comments"><a href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9315 http://www.gamepire.de/?p=9315"><i class="fa fa-comments"></i> 0 Comment</span></a></span>
            </div>

           
           <div class="entry-content clearfix">
                   <!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;t=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt&amp;url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;title=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt&amp;source=http://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;media=http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-Heroes-Keyart.jpg&amp;description=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End--><p>Die Zeit des <a href="http://www.gamepire.de/articles/news/seht-den-ersten-teaser-trailer-zu-destiny-2/">Anteaserns</a> ist vorbei, Bungie und Activision haben Destiny 2 offiziell angekündigt – für PS4, Xbox One und dieses Mal auch für den PC. Weltweiter Release ist der 8 September.</p>
<p style="text-align: center;"><iframe data-src="https://www.youtube.com/embed/1Cpj3GdEG1s" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/1Cpj3GdEG1s" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p>In Destiny 2 ist die letzte sichere Stadt der Erde gefallen und zerstört. Ihre Ruinen werden von einem mächtigen neuen Feind und dessen Elite-Armee, der Rotlegion, besetzt. Jeder Spieler erstellt einen eigenen Charakter: Einen &#8222;Hüter&#8220;, die auserwählten Beschützer der Menschheit. Als Hüter müssen die Spieler in Destiny 2 neue Fähigkeiten und Waffen meistern, um die Streitkräfte der Stadt wiederzuvereinen. Ihr müsst euch gemeinsam dem Feind stellen und eure Heimat zurückerobern. Der offizielle Veröffentlichungs-Trailer zu Destiny 2, &#8222;Versammelt die Truppen&#8220;, zeigt zwei Mitglieder der Vorhut, die Anführer der Hüter, wie sie die Truppen der Letzten Stadt motivieren und voller Leidenschaft (und manchmal auch Sarkasmus) zu den Waffen rufen.</p>
<p>Außerdem wird am 18. Mai der erste Gameplay-Live-Stream weltweit übertragen und Bungie plant einen Beta-Test im Sommer.</p>
<div id='gallery-1' class='gallery galleryid-9315 gallery-columns-2 gallery-size-gamepire-featured-image'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01.jpg' rel="lightbox[gallery-0]"><img width="1920" height="1080" src="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01.jpg" class="attachment-gamepire-featured-image size-gamepire-featured-image" alt="" srcset="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01.jpg 1920w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01-400x225.jpg 400w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01-770x433.jpg 770w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01-768x432.jpg 768w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01-24x14.jpg 24w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01-36x20.jpg 36w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-01-48x27.jpg 48w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02.jpg' rel="lightbox[gallery-0]"><img width="1920" height="1080" src="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02.jpg" class="attachment-gamepire-featured-image size-gamepire-featured-image" alt="" srcset="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02.jpg 1920w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02-400x225.jpg 400w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02-770x433.jpg 770w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02-768x432.jpg 768w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02-24x14.jpg 24w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02-36x20.jpg 36w, http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-announcment-trailer-stills-02-48x27.jpg 48w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Mit dem Release von Destiny 2 am 8. September steht euch ein kompletter Neuanfang bevor. Die Ausrüstung eurer Destiny 1 Charaktere kann nicht übertragen werden, einzig das Äußere eurer Hüter lässt sich mit in den Nachfolger übernehmen.</p>
<p>Destiny 2 erscheint für PlayStation 4 (mit zeitlich begrenzten Exklusiv-Inhalten) sowie für Xbox One und erstmals auch für den PC!</p>
<!--www.crestaproject.com Social Button in Content Start--><div id="crestashareiconincontent" class="cresta-share-icon third_style"><div class="sbutton  facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;t=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton  twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt&amp;url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;via=GamePire" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton  googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton  linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;title=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt&amp;source=http://www.gamepire.de/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton  pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.gamepire.de%2Farticles%2Fnews%2Fdestiny-2-offiziell-angekuendigt-pc-version-bestaetigt%2F&amp;media=http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-Heroes-Keyart.jpg&amp;description=Destiny+2+offiziell+angek%C3%BCndigt%2C+PC-Version+best%C3%A4tigt" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Social Button in Content End-->           </div>

           <div class="below-exit-meta">
      <span class="tag-links"><i class="fa fa-tags"><span> Tags: </span></i><a href="http://www.gamepire.de/tag/activision/" rel="tag">Activision</a>, <a href="http://www.gamepire.de/tag/ankuendigung/" rel="tag">Ankündigung</a>, <a href="http://www.gamepire.de/tag/bungie/" rel="tag">Bungie</a>, <a href="http://www.gamepire.de/tag/destiny/" rel="tag">Destiny</a>, <a href="http://www.gamepire.de/tag/trailer/" rel="tag">Trailer</a></span></div>
           
           <div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img class="avatar avatar-100 photo" width="64" height="64" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/><noscript><img class="avatar avatar-100 photo" width="64" height="64" src="http://www.gamepire.de/Site/site-content/assets/uploads/2016/11/StefPro.jpg"/></noscript></div><div class="saboxplugin-authorname"><a href="http://www.gamepire.de/author/stefan-p/">Stefan Prodan</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn">Ich bin seit 2004 Chefredakteur und Leiter von GamePire. Als Evil Genius hinter den Kulissen und Gaming/Tech-Nerd gehört FIFA für mich nach 15 Jahren in der Gaming-Industrie immer noch genauso jedes Jahr zu den Highlights wie krachende Action- und Horror-Games oder super-schnelle Racing-Titel. Über innovative Hardware freue ich mich immer sehr und bin zudem ausgesprochener Fan der VR-Technologie. Auf Social Networks bin ich zuhause! See you there!</span></div></div><div class="saboxplugin-web "><a href="http://www.gamepire.de" target="_self" rel="nofollow">http://www.gamepire.de</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="http://www.facebook.com/GamePire"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a target="_blank" href="https://twitter.com/StefanPro"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div></div>

   </div>
        
        
</article>
                        
                </div><!-- #content -->

      
                <ul class="default-page clearfix">
                        <li class="previous"><a href="http://www.gamepire.de/articles/tech/sicherheitsexperten-warnen-vor-angeblichen-nintendo-switch-emulatoren/" rel="prev"><span class="meta-nav">&larr;</span> Sicherheitsexperten warnen vor angeblichen Nintendo Switch Emulatoren</a></li>
                        <li class="next"><a href="http://www.gamepire.de/articles/news/neuer-patch-fuer-the-legend-of-zelda-breath-of-the-wild-verbessert-framerate/" rel="next">Neuer Patch für The Legend of Zelda: Breath of the Wild verbessert Framerate <span class="meta-nav">&rarr;</span></a></li>
                </ul>
        
                     
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Check das erst mal aus!</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2015/01/Destiny-with-logo-400x287.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="http://www.gamepire.de/articles/news/destiny-spieler-baut-roboter-der-das-ganze-grinding-fuer-ihn-uebernimmt/" rel="bookmark" title="Destiny-Spieler baut Roboter, der das ganze Grinding für ihn übernimmt">Destiny-Spieler baut Roboter, der das ganze Grinding für ihn übernimmt</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.gamepire.de/articles/news/destiny-spieler-baut-roboter-der-das-ganze-grinding-fuer-ihn-uebernimmt/" title="12:04" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2015-01-20T12:04:29+00:00">20. Januar 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/destiny-spieler-baut-roboter-der-das-ganze-grinding-fuer-ihn-uebernimmt/#comments"><span class="dsq-postid" data-dsqidentifier="1741 http://www.gamepire.de/?p=1741">1</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/03/The-First-Avenger-Civil-War-Spidey-400x207.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="http://www.gamepire.de/articles/news/das-ist-euer-neuer-spider-man-im-first-avenger-civil-war-trailer/" rel="bookmark" title="Das ist euer neuer Spider-Man im The First Avenger: Civil War Trailer!">Das ist euer neuer Spider-Man im The First Avenger: Civil War Trailer!</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.gamepire.de/articles/news/das-ist-euer-neuer-spider-man-im-first-avenger-civil-war-trailer/" title="21:49" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-03-10T21:49:08+00:00">10. März 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/das-ist-euer-neuer-spider-man-im-first-avenger-civil-war-trailer/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="5476 http://www.gamepire.de/?p=5476">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      <div class="article-content">

                  <div class="related-posts-thumbnail">
                        <div class="related-posts-teaser-image" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/04/CoD-World-League-RiseS1D1-400x225.jpg"></div>




                                                </div>
         
         <h3 class="entry-title">
            <a href="http://www.gamepire.de/articles/call-of-duty-world-league-runde-2-startet-heute-mit-den-besten-europaeischen-teams/" rel="bookmark" title="Call of Duty World League: Runde 2 startet heute mit den besten europäischen Teams">Call of Duty World League: Runde 2 startet heute mit den besten europäischen Teams</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.gamepire.de/articles/call-of-duty-world-league-runde-2-startet-heute-mit-den-besten-europaeischen-teams/" title="16:44" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-04-19T16:44:31+00:00">19. April 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
            <span class="comments"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/call-of-duty-world-league-runde-2-startet-heute-mit-den-besten-europaeischen-teams/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="5764 http://www.gamepire.de/?p=5764">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


<div class="Carousel-Unit">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Leaderboard -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:728px;height:90px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="3977435242"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
    <center><span class="anzeige">Anzeige</span></center>
</div>


<div class="Carousel-Unit-Mobile">
         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
         <!-- GP Large Mobile Banner -->
         <ins class="adsbygoogle"
              style="display:inline-block;width:320px;height:100px"
              data-ad-client="ca-pub-8768490552741171"
              data-ad-slot="8407634843"></ins>
         <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
         </script>
<center><span class="anzeige">Anzeige</span></center>
</div>


      	
	<!-- Here we load disqus comments -->
	<div class="dcl-disqus-thread" id="comments" >
	<div id="disqus_thread">
		</div>
	</div>
	
		
			<script type="text/javascript">
	/* <![CDATA[ */
		var disqus_url = 'http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/';
		var disqus_identifier = '9315 http://www.gamepire.de/?p=9315';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'gamepire';
		var disqus_title = "Destiny 2 offiziell angekündigt, PC-Version bestätigt";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=9315';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
						this.page.remote_auth_s3 = 'W10= 886dbd44395c98d85dbeb4d65151e3ab45aeacd2 1491135119';
this.page.api_key = 'MAVTdRzBoYR3grrsqPoaqELmmlAg5OR8jjuyKrOhVNLth7tgxtM9U68dBKhpdfrh';
this.sso = {     
          name: "GamePire",       
          button: "",       
          url: "http://www.gamepire.de/Site/wp-login.php",        
          logout: "http://www.gamepire.de/Site/wp-login.php?action=logout",       
          width: "800",        
          height: "700"        
    };		};
	/* ]]> */
	</script>
	
		
	<script type="text/javascript">
	/* <![CDATA[ */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.gamepire.de\/articles\/news\/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt\/trackback\/"		};
	/* ]]> */
	</script>
			
        </div><!-- #primary -->

        
<div id="secondary">
        
                            <h3 class="widget-news-title" style="border-bottom-color:#eaeaea;">
                          <span style="color:#323642;">News</span>
                      </h3>
                
      <div class="news-list-container-frame">
         
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/zum-start-von-schreck-attack-mit-disney-channel-und-gamepire-1x-samsung-tablet-und-kopfhoerer-gewinnen/">                                  <h2ne>Zum Start von Schreck-Attack mit Disney Channel und GamePire 1x Samsung Tablet und Kopfhörer gewinnen!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/zum-start-von-schreck-attack-mit-disney-channel-und-gamepire-1x-samsung-tablet-und-kopfhoerer-gewinnen/" title="11:27" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-04-02T11:27:41+00:00">2. April 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/die-redaktion/" title="Redaktion">Redaktion</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/zum-start-von-schreck-attack-mit-disney-channel-und-gamepire-1x-samsung-tablet-und-kopfhoerer-gewinnen/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9312 http://www.gamepire.de/?p=9312">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2016/09/Schreck-Attack-Win-Teaser-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/neuer-patch-fuer-the-legend-of-zelda-breath-of-the-wild-verbessert-framerate/">                                  <h2ne>Neuer Patch für The Legend of Zelda: Breath of the Wild verbessert Framerate</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/neuer-patch-fuer-the-legend-of-zelda-breath-of-the-wild-verbessert-framerate/" title="11:05" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-04-02T11:05:23+00:00">2. April 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/neuer-patch-fuer-the-legend-of-zelda-breath-of-the-wild-verbessert-framerate/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9308 http://www.gamepire.de/?p=9308">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/02/The-Legend-of-Zelda-Breath-of-the-Wild-Link-running-from-fire-400x216.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/">                                  <h2ne>Destiny 2 offiziell angekündigt, PC-Version bestätigt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/" title="19:26" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-30T19:26:23+00:00">30. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/destiny-2-offiziell-angekuendigt-pc-version-bestaetigt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9315 http://www.gamepire.de/?p=9315">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/04/Destiny-2-Heroes-Keyart-400x220.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/tech/sicherheitsexperten-warnen-vor-angeblichen-nintendo-switch-emulatoren/">                                  <h2ne>Sicherheitsexperten warnen vor angeblichen Nintendo Switch Emulatoren</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/tech/sicherheitsexperten-warnen-vor-angeblichen-nintendo-switch-emulatoren/" title="17:01" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-30T17:01:32+00:00">30. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/tech/sicherheitsexperten-warnen-vor-angeblichen-nintendo-switch-emulatoren/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9289 http://www.gamepire.de/?p=9289">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/02/Nintendo-Switch-Blue-Red-Joy-Con-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/technik-beta-von-gwent-the-witcher-card-game-fuer-ps4-angekuendigt/">                                  <h2ne>Technik-Beta von GWENT: The Witcher Card Game für PS4 angekündigt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/technik-beta-von-gwent-the-witcher-card-game-fuer-ps4-angekuendigt/" title="11:10" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-30T11:10:32+00:00">30. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/technik-beta-von-gwent-the-witcher-card-game-fuer-ps4-angekuendigt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9285 http://www.gamepire.de/?p=9285">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/GWENT-KeyArt-Illustrated-400x200.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/tech/lego-city-undercover-warner-bros-stoppt-aengste-von-nintendo-switch-besitzern/">                                  <h2ne>LEGO City Undercover: Warner Bros. stoppt Ängste von Nintendo Switch Besitzern</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/tech/lego-city-undercover-warner-bros-stoppt-aengste-von-nintendo-switch-besitzern/" title="21:08" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-29T21:08:31+00:00">29. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/tech/lego-city-undercover-warner-bros-stoppt-aengste-von-nintendo-switch-besitzern/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9282 http://www.gamepire.de/?p=9282">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/LEGO-City-Undercover-Keyart-400x248.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/videos/seht-den-ersten-teaser-trailer-zu-destiny-2/">                                  <h2ne>Seht den ersten Teaser Trailer zu Destiny 2</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/videos/seht-den-ersten-teaser-trailer-zu-destiny-2/" title="21:27" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-28T21:27:48+00:00">28. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/tobi-p/" title="Tobias Pretzold">Tobias Pretzold</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/videos/seht-den-ersten-teaser-trailer-zu-destiny-2/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9280 http://www.gamepire.de/?p=9280">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/Destin-2-Twitter-Teaser-400x188.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/esport/world-of-tanks-grand-finals-finden-2017-erstmals-in-moskau-statt/">                                  <h2ne>World of Tanks Grand Finals finden 2017 erstmals in Moskau statt</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/esport/world-of-tanks-grand-finals-finden-2017-erstmals-in-moskau-statt/" title="10:40" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-28T10:40:43+00:00">28. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/esport/world-of-tanks-grand-finals-finden-2017-erstmals-in-moskau-statt/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9277 http://www.gamepire.de/?p=9277">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/Wargaming-League-eSport-400x187.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/movies-tv/das-sind-die-ersten-offiziellen-bilder-der-neuen-lara-croft-im-tomb-raider-film-reboot/">                                  <h2ne>Das sind die ersten offiziellen Bilder der neuen Lara Croft im Tomb Raider Film-Reboot</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/movies-tv/das-sind-die-ersten-offiziellen-bilder-der-neuen-lara-croft-im-tomb-raider-film-reboot/" title="21:56" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-27T21:56:33+00:00">27. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/movies-tv/das-sind-die-ersten-offiziellen-bilder-der-neuen-lara-croft-im-tomb-raider-film-reboot/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9267 http://www.gamepire.de/?p=9267">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/Tomb-Raider-Movie-Reboot-Alicia-Vikander-Teaser-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/bungie-bestaetigt-destiny-2/">                                  <h2ne>Bungie bestätigt Destiny 2</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/bungie-bestaetigt-destiny-2/" title="21:03" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-27T21:03:00+00:00">27. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/bungie-bestaetigt-destiny-2/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9264 http://www.gamepire.de/?p=9264">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/Destin-2-Twitter-Teaser-400x188.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/habt-ihr-die-lon-lon-farm-aus-ocarina-of-time-schon-in-the-legend-of-zelda-breath-of-the-wild-gefunden/">                                  <h2ne>Habt ihr die Lon Lon Farm aus Ocarina of Time schon in The Legend of Zelda: Breath of the Wild gefunden?</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/habt-ihr-die-lon-lon-farm-aus-ocarina-of-time-schon-in-the-legend-of-zelda-breath-of-the-wild-gefunden/" title="09:51" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-27T09:51:07+00:00">27. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/habt-ihr-die-lon-lon-farm-aus-ocarina-of-time-schon-in-the-legend-of-zelda-breath-of-the-wild-gefunden/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9258 http://www.gamepire.de/?p=9258">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/Zelda-Breath-of-the-Wild-look-from-above-artwork-400x202.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/blizzard-kuendigt-starcraft-remastered-an/">                                  <h2ne>Blizzard kündigt StarCraft Remastered an!</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/blizzard-kuendigt-starcraft-remastered-an/" title="14:01" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-26T14:01:40+00:00">26. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/dennis-l/" title="Dennis Lakowski">Dennis Lakowski</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/blizzard-kuendigt-starcraft-remastered-an/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9254 http://www.gamepire.de/?p=9254">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/03/StarCraft-Remastered-Teaser-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/leak-angeblich-call-of-duty-wwii-promotion-material-aufgetaucht/">                                  <h2ne>Leak: Angeblich Call of Duty: WWII Promotion-Material aufgetaucht</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/leak-angeblich-call-of-duty-wwii-promotion-material-aufgetaucht/" title="12:57" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-26T12:57:07+00:00">26. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/leak-angeblich-call-of-duty-wwii-promotion-material-aufgetaucht/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9247 http://www.gamepire.de/?p=9247">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2017/02/Call-of-Duty-World-at-War-Soldier-Keyart-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                
                         
                <div class="news-list-container">

                         <div class="news-list-container-content">
                                 <a href="http://www.gamepire.de/articles/news/geleaktes-poster-enthuellt-destiny-2/">                                  <h2ne>Geleaktes Poster enthüllt Destiny 2</h2ne>
                                                                  </a>

                                  <div>
                                       <div class="below-entry-meta">
                                          <span class="posted-on-bigger"><a href="http://www.gamepire.de/articles/news/geleaktes-poster-enthuellt-destiny-2/" title="14:03" rel="bookmark"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-03-24T14:03:06+00:00">24. März 2017</time></a></span>                                          <span class="byline-bigger" style="display:none;"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.gamepire.de/author/stefan-p/" title="Stefan Prodan">Stefan Prodan</a></span></span>
                                          <span class="comments-bigger"><i class="fa fa-comments"></i><a href="http://www.gamepire.de/articles/news/geleaktes-poster-enthuellt-destiny-2/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="9241 http://www.gamepire.de/?p=9241">0</span></a></span>
                                       </div>
                                 </div>

                         </div>
                         <div class="news-list-container-img-box-frame">
                                 <div class="news-list-container-img-box" data-bg="http://www.gamepire.de/Site/site-content/assets/uploads/2015/09/Destiny-The-Taken-King-Heroic-Team-400x225.jpg"></div>
                         </div>
                </div>

                <div class="clear"></div>
                      </div>




      <div class="news-list-container-frame" style="margin:30px 0px 40px;">


                 <div style="margin:15px auto 0px auto;">
                      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- Rectangle -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;margin:15px 0px 0px 5px;width:300px;height:250px"
                             data-ad-client="ca-pub-8768490552741171"
                             data-ad-slot="7540448849"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                 </div>




                


         <center><span class="anzeige">Anzeige</span></center>
      </div>


                        
                <aside class="widget widget_text clearfix">			<div class="textwidget"><div style="margin:15px 15px 0px 0px; padding:5px 5px 5px 0px; box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.1);">
<div id="sb_instagram" class="sbi sbi_fixed_height  sbi_col_3 sbi_width_resp" style="width:290px; height:335px; background-color: #ffffff; padding-bottom: 10px; " data-id="2135450873" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;232323&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Weitere...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Instagram öffnen</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"2135450873.1654d0c.8656e647d6204911895ee81f09fbe53e"};</script><script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
</div></div>
		</aside>        </div>
        
                    </div><!-- .main-wrap -->
                    <div class="clear"></div>
                </div><!-- .inner-wrap -->
        </div><!-- #main -->
                           <footer id="colophon" class="clearfix">
                        
                        <div class="footer-socket-wrapper clearfix">
                                <div class="inner-wrap">
                                        <div class="footer-socket-area">
                  <div class="footer-socket-right-section">
                                                 <div class="social-links-dark clearfix">
                <ul>
                <li><a href="http://www.facebook.com/GamePire" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/GamePire" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/gamepire/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://www.youtube.com/user/GamePireDe" target="_blank"><i class="fa fa-youtube"></i></a></li>                </ul>
        </div><!-- .social-links -->
                                                 <div id="copyright-line"><a style="color:#fff;" href="http://www.gamepire.de/impressum">&copy; 2016 GamePire.</a> All Rights Reserved.</div>
                  </div>
                  <div class="footer-socket-left-sectoin">
                                                                     </div>
                                        </div>
                                </div>
                        </div>
                </footer>
                <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
        </div><!-- #page -->
                    <script type="text/javascript">
            // <![CDATA[
            var disqus_shortname = 'gamepire';
            (function () {
                var nodes = document.getElementsByTagName('span');
                for (var i = 0, url; i < nodes.length; i++) {
                    if (nodes[i].className.indexOf('dsq-postid') != -1) {
                        nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                        url = nodes[i].parentNode.href.split('#', 1);
                        if (url.length == 1) { url = url[0]; }
                        else { url = url[1]; }
                        nodes[i].parentNode.href = url + '#disqus_thread';
                    }
                }
                var s = document.createElement('script'); 
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
            // ]]>
            </script>
            	<!-- CWV3 JS Dialog -->
	<div class="cwv3 dialog-overlay" style="display:none;">&nbsp;</div>
	<div id="cwv3_dialog" class="cwv3_dialog js" style="display:none;">
		<div class="cwv3 auth">
			<div class="cwv3_title">Achtung: möglicherweise unangemessener Inhalt</div>
			<div class="cwv3_content"><p>Die Inhalte dieser Seite könnten für einige User unangemessen sein. Du musst 18 Jahre oder älter sein, um die Inhalte zu sehen.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_enter">
					<a href="#">Verstanden! Ich bin 18 Jahre oder älter.</a>
				</div>
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
		<div class="cwv3 denied">
			<div class="cwv3_title">Zugang verweigert</div>
			<div class="cwv3_content"><p>Dir wurde der Zugang zu dieser Seite verweigert. Solltest du der Meinung sein, dieser Schritt sei fälschlicherweise eingeleitet worden, kontaktiere die Redaktion.</p>
</div>
			<div class="cwv3_btns">
				<div class="cwv3_exit">
					<a href="http://www.gamepire.de">Das will ich nicht sehen!</a>
				</div>
			</div>
		</div>
	</div>
	<!-- END CWV3 JS Dialog -->
		<div style="display:none">
	<div class="grofile-hash-map-73d7b8bb629a800044aef647a2927013">
	</div>
	</div>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/jquery_cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cwv3_params = {"opacity":"0.85","cookie_path":"\/","cookie_name":"","cookie_time":"1","denial_enabled":"","denial_method":"redirect","redirect_url":"http:\/\/www.gamepire.de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/content-warning-v2/js/cwv3.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/slider-setting.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/navigation.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/site-content/themes/gamepire/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.gamepire.de/Site/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script data-cfasync="false" type="text/javascript">

    var disqus_shortname = "gamepire";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script  data-cfasync="false" type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'gamepire';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'115778451',post:'9315',tz:'1',srv:'www.gamepire.de'} ]);
	_stq.push([ 'clickTrackerInit', '115778451', '9315' ]);
</script>


<script type="text/javascript" src="http://gamepire.de.intellitxt.com/intellitxt/front.asp?ipid=22081"></script>
<script type="text/javascript" src="http://gamepire.de.intellitxt.com/intellitxt/front.asp?ipid=35444"></script>
<script type='text/javascript'>
<!--
        var deliverPopup=true;
        var popupInterval=240; //so viele Sekunden Pause zwischen den Pops
        if(document.cookie && document.cookie.match(/lastPop=([0-9]+)([^0-9]|$)/)){
                var lastPop=parseInt(RegExp.$1);
                var now=Date.parse(new Date());
                if(lastPop<now && lastPop>(now - popupInterval*1000))
                                deliverPopup=false;
        }
        if(deliverPopup){
                adnetTag={
                        file:'adp.php',
  params:'p=nbpopup;',
                        section:31111
                };
                var p=window.location.protocol;
                if(p!='https:')p='http:';
                document.write('<script type="text/javascript" src="'+p+'//ad.adnet.de/ad2.js"></'+'script>');
        }

        var ablauf = new Date();
        var ablaufTimestamp = ablauf.getTime() + (popupInterval * 1000);
        ablauf.setTime(ablaufTimestamp);
        document.cookie = 'lastPop='+Date.parse(new Date())+'; expires=' + ablauf.toGMTString();
//-->
</script>
<script type="text/javascript">
    adscale_slot_id="NDFkNzgw";
</script>
<script type="text/javascript" src="http://js.adscale.de/getads.js"></script>




</body>
</html>